Passer au contenu principal
Profil de Bimmer

mar. 19 sept. 2017 15:00

Impossible d'accéder à ma domotique Loxone depuis l'extérieur

Bonjour Tiou,

Je ne peux pas connecté par l'exterieur.. J'ai deja envoyé un message privé...

Pourriez vous m'aider svp!

Merci,

Ruud
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)

Réponses

Promeneur

 • 

21 Messages

il y a 3 ans

OK, je faisait tous, mais... Aaaargh!! :)


et le miniserver


mais...

Je viens des Pays-Bas, alors je parle Francais avec des soucis :)
roylion15

Top Expert

 • 

21.1K Messages

il y a 3 ans

Bizarre les DNS sont ceux de Google.., comme si rien n'avait changé... avez vous coupe et relancer votre centrale / serveur ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

21 Messages

il y a 3 ans

Le miniserver fait ca automatique et je demarrait le modem...
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)
Thibault

Officiel VOO

 • 

2.8K Messages

il y a 3 ans

Pour l’instant, je ne vois pas d’équipement avec l’IP 192.168.0.101 dans l’interface du modem (Network - Computers). Je suppose qu’il devrait apparaître non ?

Promeneur

 • 

21 Messages

il y a 3 ans

interne ca functionne...


J'ai deja suprime le firewall...
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)
roylion15

Top Expert

 • 

21.1K Messages

il y a 3 ans

Vous avez essayé depuis une connexion autre que la votre en tapant http:// votre. IP publique :numéro de port

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

21 Messages

il y a 3 ans

Non, mais le port checker dit que c'est ne pas ouvris...
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)

Promeneur

 • 

21 Messages

il y a 3 ans

Ok, j'ai essayé ca, mais sans resultat...

Pourquoi est-il si difficile ???
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)

Promeneur

 • 

21 Messages

il y a 3 ans

OK, j'ai trouvé quelque chose... quand je ouvre port 80 ca functionne... mais par example 8089 ne functionne pas...
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)

Promeneur

 • 

21 Messages

il y a 3 ans

Trouvé!!!!


Avec le port externe en 8089 et le port intern en 80 ca functionne...
Je viens des Pays-Bas, alors je parle Francais avec des soucis :)
roylion15

Top Expert

 • 

21.1K Messages

il y a 3 ans

Pour qu'un port soit détecté ouvert sur le site en question, il faut que le service qui utilise le port tourne derrière sinon il affichera "fermé"

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO