Passer au contenu principal
R

lun. 21 sept. 2020 14:51

Installation d'un Répéteur Wifi

Bonjour,

je voudrais connecter un repeteur Wifi Victure WE1200 Wi-Fi Range Extender à ma box Technicolr TC7210.V

 

Le procédure WPS ne semble pas fonctionner.  (Plusieurs essais infructueux)  Y a-t-il des paramètres à modifier dans la configuration de la box?

Je n'ai pas plus réussi avec la procédure par configuration manuelle.

Faut dire que le manuel et la video disponible sur Internet sont peu explicites.

Merci de votre aide.

Réponses

Solution acceptée

12 Messages

il y a 5 mois

Je suis enfin parvenu à faire fonctionner le bidule, et suis récompensé avec la vision d'un voyant vert.  Quant à  la stabilité du signal, faudra voir...

 

Je me suis connecté au wi-fi de l'extender via une tablette et j'ai retrouvé des écrans qui correspondaient beaucoup mieux à la marche à suivre du mini-mode d'emploi.  Vos posts m'ont aidé quand même.  Merci.

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 5 mois

Bonjour

du coté du modem il n'y a pas grand chose à faire.

le manuel de votre répéteur n'est pas très clair, mais ça devrait être assez simple.

essayez un reset du modem.

10 secondes avec une pointe dans le petit trou à l'arrière du modem.

après redémarrage, recommencez votre procédure pour connecter le wifi.

assurez vous d'être à portée de wifi du modem aussi. il ne fait que capter le signal dégradé de votre modem et de ré-amplifier ce signal dégradé.

il y a plusieurs application sur les store pour voir les puissances wifi dans la zone ou on se trouve. ça aide pas mal

bàv

12 Messages

Merci pour votre réponse.  Malheureusement toujours rien même après le reset des deux appareils !

roylion15

Top Expert

 • 

21.2K Messages

De toute façon les répéteurs wifi, cela ne fonctionne jamais très bien et celui là ne doit pas être terrible.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

12 Messages

Merci pour votre commentaire, mais on verra quand routeur et répéteur seront en fonction.  Qu'est-ce qui pourrait les empêcher de fonctionner ?  Voilà la vraie question posée à votre forum, et qui pourrait intéresser plus d'un.  Comme Voo propose un système de Wi-Fi intelligent certainement très performant (mais à 9€/mois !), je ne peux m'empêcher de penser qu'elle n'encourage pas le particulier de s'équiper de son côté.  Merci de relater votre expérience avec d'autres marques.  La publicité mentionne "compatible avec tous les fournisseurs d'accès. Facile avec la touche WPS".  Sauf pour Voo?

roylion15

Top Expert

 • 

21.2K Messages

il y a 5 mois

Il n'est pas dit que cet appareil est incompatible avec VOO....peut être la procédure d'installation qui est "mauvaise"

l'installation manuelle sans passer par WPS est peut-être requise. 

je pense qu'il faut essayer aussi en branchant un pc par câble au répéteur.

 

J'ai trouvé ceci 

 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

12 Messages

Merci pour votre sollicitude.

J'ai du mal à lire les petits caractères.

Il me semble que le texte à droite est le même que celui de gauche.

Dans le texte du mode d'emploi, il n'est pas fait référence à user admin pw admin.

Le mode d'emploi ne précise pas pour le beotien que je suis ce que veut dire "connecter" Au secteur? Par rj45 au PC? Par Wifi ?

 

En tous cas j'avais réussi à ce que le répéteur s'appelle du nom de mon router VOO-00XXXX  pour donner  VOO-00XXXX-EXT.  Mais la lumière reste rouge, puis clignote à nouveau, donc échec.  Je vous copierais bien le mode d'emploi, mais c'est minuscule.

roylion15

Top Expert

 • 

21.2K Messages

je pense que l'appareil doit être branché sur le secteur à proximité du modem et que vous devez vous y connecter soit via un pc en mode câblé directement sur l'appareil ou via le wifi qu'il génère au départ, qui est certainement "ouvert" 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

12 Messages

Merci vous êtes clair. L'utilisation de brancher et de connecter est claire.

Je vois mon extension VOO-XXXXX-EXT sur mon pc dans connexions réseau Wi-fi possibles.  Mais avec l'indication "internet peut-être indisponible".  comment y remédier ?

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 5 mois

Bonjour

pour un électricien, connecter l'appareil au secteur, signifie le mettre dans la prise de courant simplement.

mais parfois les traductions de mode d'emploi sont assez bizarre.

 

12 Messages

Votre premier commentaire était plus instructif ;-)

carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 5 mois

je ne faisais que répondre à votre question?

Le mode d'emploi ne précise pas pour le beotien que je suis ce que veut dire "connecter" Au secteur? Par rj45 au PC? Par Wifi ?

ou alors c'était juste une observation, vos points d'interrogations m'ont alors induit en erreur.

 

pour une autre question.

Merci de relater votre expérience avec d'autres marques.

j'utilise chez moi un système personnel de pods équivalent au wifi+ de VOO

je suis très content de mon système mesh tplink qui me permet d'avoir mes 400Mbps dans toute la maison.

c'est étudié au mieux suivant l’atténuation des différents murs pour la répartition et le nombre de point d'accès.

c'est totalement différent d'un simple répéteur.

et ça reste un système accessible à 115€ (pour un kit de 3) quand ils sont en promo (pour moi chez amazon)

ça ne vous aide pas dans l'immédiat, mais c'est difficile de vous aider plus avec un appareil inconnu pour moi

 

roylion15

Top Expert

 • 

21.2K Messages

il y a 5 mois

Bah, je ne vais pas répéter ce que j’ai dit précédemment. 

Si l’appareil ne fonctionne pas où vous n’arrivez pas à le configurer avec les infos qu’on vous a donné , ben alors faut le remballer ...

le modem voo n’est pas a mettre en cause la dedans ...

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Lodanum

Éclairé

 • 

880 Messages

il y a 5 mois

bonjour, si ça clignote rouge alors la connexion a votre routeur n'est pas faites. Ça m'a l'air d'être un produit chinois. Ci dessous une vidéo tuto pour vous montrer pas a pas comment connecter votre répéteur wifi à votre routeur.

'Tuto vidéo

Trio wahoo bridge ASUS Ax11000

12 Messages

J'ai déjà regardé cette vidéo, avant de poster mon premier message. Pour moi ce genre de video ne remplace pas un mode d'emploi rédigé correctement, avec des pistes de recherche en cas de non-fonctionnement.

1:00 minutes pour déballer le bidule sur la video de 2:37 minutes.  Qui dit mieux ?

roylion15

Top Expert

 • 

21.2K Messages

Fallait pas acheter cet appareil d'origine "exotique" et s'orienter vers une bonne marque, plus chère certes mais avec un mode d'emploi clair et un support au cas ou.

Exemple TP-LINK, ASUS, NETGEAR etc....

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
roylion15

Top Expert

 • 

21.2K Messages

il y a 5 mois

Hello

Merci aussi d'utiliser "commenter" et non "répondre" à chaque fois à une remarque en particulier, on ne comprend plus rien à la conversation en "mode sandwich".

A votre place, je fais d'abord un RESET USINE de cet appareil et recommencer depuis le départ.

il doit y avoir un petit trou ou bouton pour le réinitialiser.

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

12 Messages

il y a 5 mois

@roylion merci. Je ne suis pas familier des forum. Et suis surpris par la vitesse des réponses.

Pour ce qui est des reset. Cela a été  fait dès le conseil du premier post.

roylion15

Top Expert

 • 

21.2K Messages

Si le reset avait été vraiment fait, il ne vous propose pas au départ un VOO_XXXXXX-EXT.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

12 Messages

Vous avez raison, mais là on mélange différents essais.