Passer au contenu principal
J

lun. 21 sept. 2020 04:47

Erreur de lecture - VOOmotion

Bonjour, 

 

J'ai un soucis de lecture "playback error" qui s'affiche quand je suis en wifi mais quand je suis en 4g cela fonctionne. Que ce soit sur Smart tv ou sur mon gsm le problème vient quand je suis en wifi

 

Je pense sincèrement à changer de fournisseur internet.. 

Réponses

roylion15

Top Expert

 • 

18.8K Messages

il y a un mois

Hello

Déjà vous ne postez pas dans la bonne section, ici on parle du "voocorder" et ensuite je dois supposer vous parlez certainement de l'application voomotion ?

Il semble d'ailleurs que ce soit un problème de wifi ou modem plutôt qu'autre chose vu que çà fonctionne en 4G.

Postez éventuellement vos niveaux de signal modem svp. merci 

tuto : https://forum.voo.be/conversations/ma-connexion-internet/tuto-verifier-les-niveaux-du-modem/5e53d55a4cf00d702b5184bf

 

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

6 Messages

Bonjour 

 

Désolé je ne connais pas le forum je ne savais pas spécialement où poster 

Merci de votre réponse 

 

roylion15

Top Expert

 • 

18.8K Messages

il y a un mois

La ligne est très bonne apparemment en tout cas au moment du relevé des valeurs. 
ce serait un souci lié au wifi / perturbé par qqch chez vous ou d’autres wifis avoisinants ? 
Utilisez vous le wifi 2,4 ou 5 Ghz ? 
Avez vous tenté de faire un reset usine du modem ? 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

6 Messages

J'utilise les deux et même pas câble mais a chaque fois que je suis connecté à la box ca me mets erreur de lecture 

Oui j'ai déjà essayé plusieurs fois !

roylion15

Top Expert

 • 

18.8K Messages

Vous avez effectué le reset usine du modem ou pas ? 
marque et modèle des appareils qui posent problème ? 

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Justin

Officiel VOO

 • 

1.2K Messages

il y a 23 jours

Bonjour @Joackim,

 

Pourriez-vous compléter votre profil avec votre numéro de client ?

Je ne vois pas de confirmation de votre part avec votre discussion avec Roylion. Il s'agit bien d'un souci de VOOmotion ?

Que ce soit en filaire (donc VOOmotion en version web ou application Android TV/Apple TV) ou Wifi ?

 

Comme le suggère Roylion, cela semble être un souci de Wifi de prime abord. Le filaire, est-ce bien directement sur le modem ou utilisez-vous un équipement tiers pour partager la connexion en filaire ?

42

6 Messages

@Justin  bonjour 

 

Non il s'agit d'un soucis avec une application sur Smart tv

Non je n'utilise aucun autre équipement, juste la box de base, si je mets la connexion de mon portable sur ma tele il n'y a pas de soucis, ça fonctionne mais dès que je pense par voo que ce soit en filaire ou en wifi ça ne fonctionne pas ! Je commence à perdre patiente 

 

Bonne soirée à vous 

 

Justin

Officiel VOO

 • 

1.2K Messages

Bonjour @Joackim,

 

Ce n'est donc pas VOOmotion.

Nous ne pourrons pas apporter de support sur votre application, donc si vous ne constatez de souci que sur celle-ci, ce sera difficile de vous aider si tout est en ordre sur votre signal.

 

Il me faudra toujours votre numéro de client sur votre profil (nous serons les seuls à pouvoir y accéder) pour vérifier vos équipements.

42

6 Messages

Bonjour 

 

Non ce n'est pas voomotion 

 

Mon numéro de client est 00*******

 

EDIT Officiel : Ce message a été modifié pour cacher des informations confidentielles

 

(Modifié)

roylion15

Top Expert

 • 

18.8K Messages

il y a 16 jours

JHello

Je remarque maintenant à la relecture du sujet que son smartphone est connecté sur "ORANGE FRANCE".

Vous êtes frontalier ?

Serait-ce une application TV /VIDEO ou autre application FRANCAISE qui ne fonctionne pas sur le réseau VOO BELGE à cause d'un éventuel géo-blocage ? 

 

Quelle est cette application qui ne va pas ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

6 Messages

Bonjour, oui je suis frontalier

 

L'application est smartiptv et sur mon téléphone gse iptv avant ca fonctionner mais plus maintenant donc ca ne provient pas de l'application car sans le wifi ca fonctionne toujours 

roylion15

Top Expert

 • 

18.8K Messages

Des applications pour faire de l’iptv illégale ? 
pas bien du tout ça ! 

Et donc dans ce cas particulier, il n’y aura aucun support sur le forum voo qui pourrait favoriser cette pratique. 

Je suppose que ces gens (les pirates) vous ont bloqué votre IP voo pour une bonne raison...

bonne soirée. 

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Justin

Officiel VOO

 • 

1.2K Messages

Bonjour @Joakim,

 

Le signal jusqu'à votre modem est très bon. Comme le suggère roylion, cela semble provenir de l'application, nous ne pourrons pas vous aider.

42