Passer au contenu principal
Ma box .évasion

Ma box .évasion

Vivez pleinement votre expérience TV grâce à la box .évasion et découvrez nos conseils !

2K

  • •••
C

Solution acceptée

TV plus

Bonjour   C'est chouette de voir que Voo retravaille le menu de sa box (enfin!) :)   Comment peut-on faire pour migrer la box evasion et être un beta

 publié 

il y a 10 jours

 • 

Last response by 

Marcs 

il y a 11 heures

Question

344

18

0

Code 6010 au démarrage et 7050 si tentative accès portail application

Bonsoir. Depuis plusieurs mois, j’ai un message d’erreur 6010 lors du démarrage et 7050 si j’essaye d’accéder au portail d’application. Par ailleurs

 publié 

il y a un jour

 • 

Last response by 

roylion15 

il y a un jour

Problème

14

1

0

Michel

Bonjour esque il y a des travaux en ce moment sur bertrix car j’ai plus Tv ni téléphone

 publié 

il y a un jour

 • 

Last response by 

Caufriez 

il y a un jour

Question

13

1

0

Voo Evasion en panne

Bonjour, mon Voo Evasion me signale que mon disque dur est en panne et que cela perturbe le bon fonctionnement de l'appareil.   j'ai déj

 publié 

il y a 18 jours

 • 

Last response by 

Francois 

il y a 2 jours

Problème

43

1

0

Rai 1 mauvaise qualité

J’ai un probleme avec Rai1 depuis quelque jours. Image et son ils se coupent tout le temps impossible de la regarder c’est moi ou c’est la trasmission

 publié 

il y a 2 jours

 • 

Last response by 

roylion15 

il y a 2 jours

Problème

36

2

0

Solution acceptée

Code erreur 8080

Bonjour. Je viens de regarder en VOD le dernier épisode du Bureau des Légendes. Je laisse courir jusqu'au bout, après le générique, et alors je vois

 publié 

il y a 3 ans

 • 

Last response by 

roylion15 

il y a 2 jours

Question

48

9

0

Solution acceptée

Box évasion bloquée sur boot puis patientez

Bonjour depuis le 23 décembre chaque fois que j'allume la box évasion elle se mes sur boot puis patientez , faux attendre a chaque fois 5 bonne minute

 publié 

il y a 4 ans

 • 

Last response by 

guydaniels 

il y a 2 jours

Problème

1.2K

10

0

DOLBY 5.1

J'ai un ampli ONKYO 696 et la Box Evasion Lorsque je lance un film via BE TV ... je voudrais savoir quelle est la procédure ( la configuration ) pour

 publié 

il y a 3 jours

 • 

Last response by 

roylion15 

il y a 2 jours

Question

21

2

0

Images pixelisées

Problème d'images sans cesse sur beaucoup de chaines.Mosaïque et pixel Son nickel

 publié 

il y a 23 jours

 • 

Last response by 

Natbebe 

il y a 6 jours

Problème

27

2

0

De ma box

A la base a chaque allumage erreur 2010 s'affiche. J'ai essayé tout mais malheureusement ça n'a pas marché et en fin j'ai lancé la réinitialisation ,

 publié 

il y a 9 jours

 • 

Last response by 

roylion15 

il y a 7 jours

Problème

33

4

0