Promeneur

 • 

5 Messages

dim. 1 oct. 2017 09:51

Dysfonctionnement VooBox - Erreur E0 sur les chaînes belges

Bonjour,

Depuis un certain temps, mes deux "VooBoxes" ne fonctionnent plus correctement : je n'arrive plus à capter les chaines belges (Erreur E0). Toutes les autres chaines sont accessibles. Auparavant, je n'avais pas de problème.

Sur d'autres téléviseurs plus récents, j'ai installé des "TV Cartes" et tout fonctionne correctement.

Quel est votre avis ?

Réponses

cosmos1999

Expert

 • 

2.8K Messages

il y a 2 ans

Pour recentrer le débat, n'oublions pas que jmd01 est surtout tracassé par ce qu'il adviendra de sa connexion APRES son déménagement puisqu'il dit accepter les limitations due à son installation actuelle.

Oui, en effet j'avais zappé cet aspect là.

En attendant, il faut alors se contenter de ce fonctionnement aléatoire.
Même si le signal de Voo est "irréprochable", il n'y a pas de miracle, ca créait déjà des interférences en analogique ce type de repiquage sans séparation des sorties ( T au lieu splitter ) , d'autant plus en numérique !
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

15 Messages

il y a 2 ans

Effectivement, mon inquiétude est plutôt orientée sur ma nouvelle installation, j'ai fait mon deuil depuis longtemps d'une qualité correct dans mon habitation actuelle, mais j'espère profiter d'une puissance internet et d'une stabilité tv sur ma nouvelle adresse.

concernant le voisinage dans la rue, en ayant fait le tour vite fait, je me rend compte qu'il y a tout de même, dans l'ensemble de l'instabilité.

voo etant le seul opérateur disponible dans le village ( ma connection internet actuelle étant chez Proximus et culmine à 0,3mb/s) je passe évidemment en trio chez Voo, comme quasi toute ma rue.

rendez vous pour l'installation ce 25/04 à 08h00, nous verrons ce qu'il en est.

merci à tous pour vos retour