mesiaa

Éclairé

 • 

248 Messages

lun. 10 avr. 2017 16:23

Nouveau routeur installé derrière le Technicolor

Bonjour tout le mondes
un grand merci a toute la communauter pour toute l aide que vous nous aporter
je poste un screen avent et apret
VOOmobile Tatoo x2

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello
La box Évasion perdra ses droits de toute façon si elle n'est pas connectée 7 jours à votre routeur perso , la laisser connectée au modem Voo en mode bridge peut perturber aussi votre connexion....n'oubliez pas aussi que les 2 interfaces wifi du modem doivent être désactivées obligatoirement. Bonne journée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

bonsoir
j ai pas re fait un poste mais j ai remarquer un truc de puis que le modem est passer en brige j ai une ereur de DHCP sure mes deux box evasion sa dit DHCP inactif et quand je regarde le modem on voit tou jour DHCP inactif et auqune ip a mes boxe
VOOmobile Tatoo x2
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 3 ans

Bonsoir,

Lorsque le modem est en mode bridge, vous devez utiliser votre propre routeur derrière qui est le SEUL appareil connecté au modem, et le wi-fi du modem doit être désactivé. C'est votre routeur qui fournit les adresses via DHCP, plus le modem.
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

bonsoir pthierry
oui s est se que je pensait faire mais quand j ai relephoner on ma dit que sa n avait pas d importense
j ai demender a la personne au telephone si je pouvait laisser les deux evasion sure le router voo
et elle ma dit sa na pas d importense

Je confirme je vient de teste avec une mais la segonde vais devoir aller chercher un cable pour modifier
sa attendra la fin du moi toute fason je ne saurait pas le faire de suite mais vais la laisser connecter au modem voo pour ne pas que elle perte les droit si je ne me trompe pas
VOOmobile Tatoo x2
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

re bonsoir
la je bug tout est bon saufe la vitesse qui fait du yoyo juste un pc en cabler gigabite
que sa soit de mon router ou le technicolor sa ne change rien du tout
VOOmobile Tatoo x2
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

re bonsoir
un autre petit exemple
VOOmobile Tatoo x2
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

re Bonsoir
dsl mais il est assertard mais bon aller comprendre
VOOmobile Tatoo x2
mesiaa

Éclairé

 • 

248 Messages

il y a 3 ans

Bonjour roylion
oui j ai desactiver tout le wifi sure le technicolor j ai reconnecter une des deux boxe sure le noouveaux modem et l autre pas avent la fin du moi
je doit aller chercher un nouveau cable de 10 metre cat 6
mais s est bizard on dirait que le technicolor rame pourtend il na que une lane d entre pour le modem
et il rame
VOOmobile Tatoo x2
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@mesiaa : La réponse de roylion15 est bien correcte :)
Votre technicolor "rame"-t-il encore ?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello,
@Messia
Quel routeur avez vous installé derrière votre TC ? parce qu'en mode bridge le TC ne fait plus rien que modem et donc ce n'est pas lui qui fait "ramer" votre connexion mais certainement votre routeur qui n'est peut être pas configuré correctement ... la mauvaise gestion de l' IPV6 native par votre routeur peut créer de gros ralentissements par exemple ou encore si des règles QOS sont mal définies.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO