Promeneur

 • 

28 Messages

lun. 1 août 2016 10:21

Perte de réseau : modem redémarre sans se reconnecter

Bonjour,

j'ai de plus en plus de problème de connexion wifi voir plus (téléphone et TV) de temps en temps. Autant ça peut super bien aller, autant je n'aurai plus rien
Quand je débranche le modem, il n'arrive plus à a se reconnecter après.

j'ai envoyé un mail mercredi dernier et j'attends toujours une réponse qui est censé venir dans les 48h :-(

cordialement

Esteban

Réponses

hk01

Apprenti

 • 

172 Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?
hk01

Apprenti

 • 

172 Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?


et ces peut etre une ip non reconnue qui tente d établir une connexion avec un port spécial a la caméra qui fait buger votre modem
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?


Bonsoir,

Pourquoi partez-vous sur un problème de connectivité de la caméra alors que le problème que Stabou est plus de connectivité du tout (y compris le téléphone) :?
hk01

Apprenti

 • 

172 Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?


Bonsoir,

Pourquoi partez-vous sur un problème de connectivité de la caméra alors que le problème que Stabou est plus de connectivité du tout (y compris le téléphone) :?


quelque chose fait bug le modem
tous les teste son bon apparemment

Promeneur

 • 

28 Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?


Je ne trouve pas ma caméra dans réseau, ordinateur, mais je la retrouve dans wifi, contrôle d'accès clients connectés. et là j'ai bien une adresse ip 192.168.0.
hk01

Apprenti

 • 

172 Messages

il y a 4 ans

La caméra se met automatiquement à jour quand y en a une.

sur votre interface 192.168.0.1 la caméra a t elle une ip du dhcp voo
ou a t elle une ip qui ne commence pas par 192.168.0.
si elle na pas une ip sur votre interface ou elle n a pas une ip 192.168.0.
le problème vient de la .
si l ip n est pas en 192.168.0. elle pense se mètre a jour mais n a pas de connexion internet
pouvez vous vérifier son ip sur votre interface?


Je ne trouve pas ma caméra dans réseau, ordinateur, mais je la retrouve dans wifi, contrôle d'accès clients connectés. et là j'ai bien une adresse ip 192.168.0.


un expert voo va règler votre problème
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour stabou,

Pour être vraiment efficace, je pense vous envoyer un technicien au plus vite. Les manipulations et vérifications effectuées à distance n'ont pas porté leur fruit. Il arrive parfois que plusieurs interventions soit nécessaires. Je pense qu'un nouveau dépannage ne peut donc faire que du bien :)

Promeneur

 • 

28 Messages

il y a 4 ans

Bonjour,

un technicien est bien passé hier mais n'a rien vu d'anormal. Il a quand meme changé un boitier au poteau electrique. Donc à suivre.

Par contre depuis presque 20 minutes, mes caméras de chez moi ce sont déconnectées. Et n'ayant personne chez moi pour le moment, pouvez vous me dire si vous voyez quelque chose concernant ma connexion en ce moment meme?

Merci

Promeneur

 • 

28 Messages

il y a 4 ans

Bonjour,

un technicien est bien passé hier mais n'a rien vu d'anormal. Il a quand meme changé un boitier au poteau electrique. Donc à suivre.

Par contre depuis presque 20 minutes, mes caméras de chez moi ce sont déconnectées. Et n'ayant personne chez moi pour le moment, pouvez vous me dire si vous voyez quelque chose concernant ma connexion en ce moment meme?

Merci


Pour les caméras, ça serai dû à une coupure de courant.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Donc, vos caméras fonctionnent ? D'accord, suivons ça de près...

Promeneur

 • 

28 Messages

il y a 3 ans

Bonjour stabou,

Pour être vraiment efficace, je pense vous envoyer un technicien au plus vite. Les manipulations et vérifications effectuées à distance n'ont pas porté leur fruit. Il arrive parfois que plusieurs interventions soit nécessaires. Je pense qu'un nouveau dépannage ne peut donc faire que du bien :)



Bonjour,

pouvez vous me dire si vous voyez quelque chose n'anormal sur ma ligne? Car j'ai souvent des coupures wifi. Je dois systématiquement éteindre et rallumer le modem. Merci d'avance.
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour stabou,

Le signal est moyennement stable et je me demande si un dépannage ne serait pas utile. Par contre, avant d'aller plus loin, je vous conseille de réinitialiser le modem via l'interface et également manuellement via le bouton "reset factory".

N'oubliez pas de redémarrer de temps en temps aussi :)