Promeneur

 • 

55 Messages

lun. 1 juil. 2019 01:39

Port ethernet défectueux Modem Netgear

Bonjour,
le port 4 du modem Netgear déconne, si je branche du matériel gigabit, le port "redémarre" quelques fois pour ensuite fonctionner, mais en fast ethernet (led orange).
Par contre, si je branche du matériel fast ethernet (box évasion), le port fonctionne tout de suite en fast ethernet (quelle que soit la cat du cable).

(ce n'est pas un problème de cables, les autres ports fonctionnent correctement avec tous mes cables)
(j'utilise les 4 ports du modem)
(en attendant, j'ai branché la box évasion sur ce port)

Y a t-il un risque à moyen terme pour mon matériel?
Dois-je vivre avec ou un remplacement peut être envisageable?

Réponses

Promeneur

 • 

55 Messages

il y a un an

roylion15 les 90 c'est en wifi 2.4ghz.
les images speedtest sont respectivement wifi, cablé router, cablé technicolor.

le QoS actif ou non ne change rien pour l'upload
roylion15

Top Expert

 • 

16.1K Messages

il y a un an

Ha ok je comprends mieux ...?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 10 mois

Hello Alexder,

Intéressant, votre retour.

Du coup, comme le Wifi 2.4 Ghz ne semble pas vraiment meilleur avec votre routeur qu'avec notre modem, on peut légitimement se dire que le Wifi du TC n'était pas en cause.

Votre nouveau routeur dispose-t-il du 5 Ghz ? Qu'est-ce que ça donne ?

Côté upload, je ne vois rien d'anormal. Votre connexion est très bonne en fait. Ping à 9 ms, gigue à 0-1 ms... Que demande le peuple ? :grin:
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

55 Messages

il y a 10 mois

Lionel S Si c'est quand même mieux que le TC, j'avais 0.1 d'upload a 10m malgré les vingtaines de mbps en down avec le TC.
Mais là, je me questionne sur la courbe de progression saccadée de l'upload lors d'un speedtest, alors que le download est nickel.
Les courbes sont respectivement les mêmes que ce soit sur le Routeur, le modem Netgear ou TC, en Ethernet ou wifi 2.4/5g, à 0 ou 10m de distance.
C'est peut-être rien, mais je voulais m'en assurer ^^
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 10 mois

Cela ne m'a pas l'air grave, non. J'avoue ne jamais trop faire attention à la courbe, sauf si elle n'est pas stable une fois la vitesse maximale atteinte.

Selon moi, si la courbe semble un peu plus escarpée sur le up que le down, c'est parce que l'échelle en Y est nettement différente. On est certainement sur une échelle de 10 Mbps pour le up, contre une échelle de 150 pour le down (dans votre cas). Donc forcément, les petits sursauts se voient moins. Du moins, c'est l'explication qui me semble plausible.

Il faudrait que je test chez moi pour voir si cela fait pareil. Si j'y pense ce soir (c'est pas gagné), je posterai depuis mon PC privé.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 10 mois

Hello,

Voilà, entre deux, je post ce résultat de ma connexion. Comme vous pouvez le voir, mon up est aussi en dent de scie. Mais ma connexion fonctionne parfaitement.

Pour le down, je pourrais probablement avoir plus, mais j'ai un peu la flemme de remplacer mes 25 mètres de vieux RJ45... :sweat_smile:


PS : je suis fier de moi, je n'ai pas oublié de poster. :grin:
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl
XENA

Top Expert

 • 

11K Messages

il y a 10 mois

oui c'est un graphique "UP" entièrement normal
chez moi j'ai TOUJOURS eu un graphique "UP" comme cela en légère dents de scie sur le début
ne faites pas attention au down par contre, lui il a un gros problème:joy:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

10.9K Messages

il y a 10 mois

Hello,

J'ai regardé parmi une vingtaines de saisies d'écran de speedtest et je remarque que le graphique en up est systématiquement en dent de scie au début du test, cela semble donc "normal".

Ceci dit la taille des dents a l'air d'être proportionnelle à l'augmentation des vitesses (elle était moins visibles à l'époque des 100Mbps, une grosse dent lors du passage à 200 puis un lissage rapide et plus présente depuis le passage à 400).

Mais ce qui est visible sur le graphique n'est pas pour autant perceptible à l'usage, donc pas de soucis "en vrai" :smirk:
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

55 Messages

il y a 10 mois

Merci pour vos précisions ^^ Lionel S Marcs XENA

Dernière question, c'est normal d'avoir une IP wan différente quand le modem est en mode router ou bridge? Est-ce que ça veut dire qu'on a 2 IP assignées à notre dossier? Si c'est le cas c'est du gâchis
roylion15

Top Expert

 • 

16.1K Messages

il y a 10 mois

Dernière question, c'est normal d'avoir une IP wan différente quand le modem est en mode router ou bridge? Est-ce que ça veut dire qu'on a 2 IP assignées à notre dossier? Si c'est le cas c'est du gâchis


Oui, c'est normal vu que la mac adresse de votre modem ( mac WAN en mode routeur ) et la mac du port WAN de votre routeur perso (ou autre appareil connecté en bridge) est différente donc forcément vous obtiendrez des IP différentes depuis les serveurs DHCP de VOO. Votre IP WAN est donc "liée" à votre matériel

Le bail DHCP sur le WAN étant de 1 heure pour le premier bail et ensuite renouvelé systématiquement en baux de 8Heures maxi, il n'y a pas de "gâchis".
Votre IP WAN non utilisée (dans un des deux cas) sera automatiquement réattribuée si besoin à quelqu'un d'autre.
Votre dossier est mis à jour également automatiquement suivant votre IP de connexion.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO