Passer au contenu principal

Promeneur

 • 

7 Messages

mar. 5 janv. 2016 16:13

Problème de connectivité à Louvain-la-Neuve

Bonjour,

Je vis dans un kot avec 7 autres personnes à Louvain-la-Neuve et nous avons pris l'abonnement Internet chez Voo en début d'année académique. Rapidement, nous avons commencé à avoir quelques problèmes de connectivité (modem allumé, fonctionne correctement, mais plus de réseau Wi-Fi disponible sur nos appareils), à raison de 1 à 2 fois par semaine. Le problème durait parfois jusqu'à 2 heures (même délai lorsqu'on débranchait et rebranchait le modem pour le relancer) avant que le réseau Wi-Fi ne soit à nouveau disponible. Mais depuis quelques semaines maintenant, le problème s'est amplifié et nous avons des "coupures" plusieurs fois par jour pendant minimum une heure. Nous sommes actuellement en période d'examens et nous avons plus que jamais besoin d'une bonne connexion Internet.
Quelqu'un sait d'où vient le problème et/ou comment le régler ?

Merci d'avance,

Coralie

P.S.: Les factures sont toujours payées à temps, donc il ne peut pas s'agir d'un problème lié à un défaut de paiement.

Réponses

Solution acceptée

Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bienvenue CoralieVanRoy,

Votre numéro client m'a permis d'analyser votre dossier pour comprendre la situation.

A l'heure actuelle, mes collègues interviennent dans votre zone pour améliorer la qualité de votre service internet.
La manipulation (connexion par câble éthernet) conseillée par walloonvoo est très intéressante. Cette action va nous permettre de savoir s'il s'agit du Wifi ou de la connexion.

Je vous présente toutes nos excuses pour les désagréments engendrés.

Bonne fin de journée,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés
walloonvoo

Apprenti

 • 

266 Messages

il y a 5 ans

Bonjour Coralie,

Quand vous dites "modem allumé, fonctionne correctement, mais plus de réseau Wi-Fi disponible sur nos appareils", y a t'il un ordinateur connecté par un câble ethernet directement sur le modem VOO et qui a toujours une connexion Internet?

Ce que j'essaye de comprendre c'est si le problème est une perte du signal wifi ou si le modem perd la connexion Internet.

Promeneur

 • 

7 Messages

il y a 5 ans

Bonsoir,

N'ayant pas de câble ethernet au kot, nous n'avons malheureusement pas pu tenter de voir si le réseau était toujours disponible de cette manière. Par ailleurs, nous supposons que le modem fonctionne correctement car il est dans le même "état" (mêmes voyants allumés etc.) que lorsque le réseau est disponible.

Merci de votre aide !
walloonvoo

Apprenti

 • 

266 Messages

il y a 5 ans

Pour vérifier si c'est le wifi ou la connexion internet, pourriez-vous lors du prochain problème de connectivité entrer l'adresse http://192.168.0.1 dans le navigateur internet d'un des PC. Si le wifi est toujours ok, vous devriez obtenir une connexion vers le modem VOO. Profitez-en pour copier les niveaux d'installation du modem et les poster ici.
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour CoralieVanRoy,

Pouvez-vous nous donner un retour sur la qualité de vos services VOO ?

Bon courage pour vos examens :)
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés

Poser une question