Passer au contenu principal

Promeneur

 • 

42 Messages

jeu. 9 juil. 2020 15:56

PROBLEME POD

Bonjour je viens d'installer mes 3 pods et suivi les instruction et installé appli plume, suite a cela je teste a chaque pod et au début j'était a 180 descendant a l'étage et 200 au rez de chaussée,donc super et vite déchanté une heure après je suis a 40 descendant et 25 étage,je débranche mon modem qui es le dernier modèle et réactive après 15 minutes je refait test 200 au rez de chaussée idem étage.

30 minutes après de nouveau souci je vais pas plus haut que 30 et 25 .

je comprend pas pourquoi merci de m'aidez

Réponses

carolooooo

Citoyen du mois

 • 

1.9K Messages

il y a 3 mois

Bonjour

pourriez vous faire un speedtest avec un pc branché par câble sur la sortie de chaque pods (sauf celui branché au modem) et directement sur le modem afin de voir les différences?

vous avez bien coupé le wifi du modem pour éviter toute perturbation?

Promeneur

 • 

42 Messages

bonjour et fait le teste sur la pod sur mon ordi en filaire suis a 320 descendant 20 ascendant, par contre et rien changé sur mon modem vu que je l'ai depuis aujourd'hui.

et ne sais pas comment faire.

merci pour votre réponse

bien a vous .

carolooooo

Citoyen du mois

 • 

1.9K Messages

https://assistance.voo.be/fr/support/internet/connecter-et-configurer-mon-materiel/configurer-mon-reseau/desactiver-mon-wifi.html

si vous avez 320 en câble sur le pod de l'étage, on peut concidérer qu'il fonctionne bien.

c'est plutôt une perturbation du wifi sur votre appareil.

par contre , il faut compter 1 semaine pour qu'il fonctionne à 100% en wifi.

il étudie vos appareils et vos habitudes pour pouvoir donner le maximum.

vérifiez que le wifi du modem est bien coupé comme expliqué dans le lien au dessus.

Antoine L

Officiel VOO

 • 

2.9K Messages

Bonjour,

 

Je vous invite à ajouter votre numéro de client dans votre profil. Je pourrai ainsi jeter un oeil à la puissance du signal sur votre modem.

 

N'hésitez pas à suivre les conseils de carolooooo.

Je serai absent du 26 septembre au 11 octobre inclus.

Promeneur

 • 

42 Messages

bonjour client [supprimé] et tout fait mes depuis le changement de modem et ajout des pod que des soucis des coupures de wifi et même sur mon ordi par câble des lag sur les jeu et jamais eue cela avec l'ancien .

toute facon et posté un mp car j ai été abusé sur les services que ont ma proposé sans m'avertir des frais activation

donc malgré mon coup de téléphone voo reste sur c'est positions je sais ce qui me reste a faire.

bien a vous ,et merci a caroloooo pour sont aide

(Modifié)

2 Messages

il y a un mois

J'ai également des problèmes avec mes PODS. La vitesse constatée par le technicien à la sortie du modem était excellente, pres de 350 mais à la sortie du pod ca retombe à max 50!!!! Solution, remplacer les pods! Il m'envoir donc à une boutique VOO à 35km de chez moi et là je me suis fait très impolimment remballé en disant que ce n'était pas leur job de remplacer les pods et que je n'avais qu'à m'adresser directement chez VOO. ET là, reponse de le personne en ligne : ok monsieur on va vous les remplacer mais faudra attendre car l'application pour commander ou changer les pods est en panne et on ne sait rien faire !!! Ca fait dejà 1 semaine et après un nouveau coup de téléphone on me dit que l'application est tjrs en panne et donc tout est bloqué!!! En attendant le client lui doit toujours payé ses factures sans recevoir le service promis! C'est vraiment du foutage de gueule !! vivement la fin du contrat que je change de fournisseur !

carolooooo

Citoyen du mois

 • 

1.9K Messages

Bonjour

si ils ne peuvent pas vous envoyer des pods, qu'ils vous envoie un technicien alors.

mais il serait étonnant que tous les pods soient défectueux.

pouvez donner plus d'informations concernant la réalisation de vos tests?

quel matériel avez vous utilisé? et la référence du PC?

que donne la vitesse par câble en sortie du premier pods? celui relié au modem?

avez vous bien coupé le wifi du modem?

pouvez vous effectuer aussi un test avec un pc branché sur chaque autres pods?

bàv

 

(Modifié)