Passer au contenu principal

Promeneur

 • 

47 Messages

sam. 11 févr. 2017 19:14

Vitesse basse avec mon modem Motorola

Bonjour , je suis avec un abonnement "un peu" et il me semble que depuis quelques temps internet patauge

J'ai réalisé ce test avec mon pc raccordé directement sur le modem (Motorola) sans passer par le routeur (D-Link).
Last Result:
Download Speed: 35109 kbps (4388.6 KB/sec transfer rate)
Upload Speed: 2160 kbps (270 KB/sec transfer rate)
Latency: 12 ms
Jitter: 1 ms
Connection: cable
11/02/2017 à 19:52:52

Es t'il possible d'améliorer la connexion pour approcher votre vitesse annoncée de 75Mbps ?
http://www.speedtest.net/my-result/6120992837

Réponses

roylion15

Top Expert

 • 

18.1K Messages

il y a 4 ans

Répondre non car il y a effectivement un pb avec le signal ....

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

47 Messages

il y a 4 ans

Et ce matin tout fonctionne, mais j'ai suivi votre avis hier j'ai envoyé "NON" par sms.
J'ai remarqué que c’était mauvais si dans les 12 premiers canaux il y avais un "inconnu" (voir les captures précédentes).
http://www.speedtest.net/my-result/6120992837
Marcs

Top Expert

 • 

11.5K Messages

il y a 4 ans

J'ai remarqué que c’était mauvais si dans les 12 premiers canaux il y avais un "inconnu" (voir les captures précédentes).


Bonjour Gigi,

Encore que le 12eme canal "quand ça va bien" est quand même toujours limite.
Il serait sans doute utile de bien définir quand ça va et quand ça rame.(problème de saturation ?)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

18.1K Messages

il y a 4 ans

Hello,
Le problème provient aussi de trop grandes disparités entre les canaux et aussi de l'instabilité du signal, il y a un gros souci qui n'est pas forcément localisé à son domicile mais peut être dans sa rue comme un ampli, câble défectueux, coupleur oxydé etc... il faudra un intervention de VOO de toute façon pour régler le problème.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

47 Messages

il y a 4 ans

ça ne suis pas un schéma répétitif journalier.
Je pense pas que cela à avoir avec les autres utilisateurs du réseau.
Peut être le temps en fonction de l'humidité ?.
ci joint un relevé simplifié sur plusieurs jours.
http://www.speedtest.net/my-result/6120992837
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Un dépannage est nécessaire à votre domicile afin de cerner la source des perturbations.

Je viens de vous envoyer un message privé afin de le planifier :)
Valar Morghulis

Promeneur

 • 

47 Messages

il y a 4 ans

Il est venu...je lui ai montré vos messages...pour lui le signal est stable (75MB)
Il m'a dit de surveiller pendant 3 jours.
J'ai vu passer 3 techniciens différents sur les 15 derniers jours, les 2 derniers n'étaient pas au courant de l'historique de la panne, l'endroit de mon répartiteur dans la rue plus haut et ...ne disposaient pas de plan du cheminement des câbles dans mon quartier ?.
Le dernier m'a dit de ne pas faire trop confiance au Speed test...
merci à tous, je surveille....:cool:
http://www.speedtest.net/my-result/6120992837
Marcs

Top Expert

 • 

11.5K Messages

il y a 4 ans

Il est venu et...après vérification c'était bon, il m'a dit de surveiller pendant 3 jours.
J'ai vu passer 3 techniciens différent sur les 15 derniers jours, les 2 derniers n'étaient pas au courant de l'historique de la panne, l'endroit de mon répartiteur dans la rue plus haut et surtout ne disposent pas de plan du cheminement des câbles dans mon quartier (ils viennent à l'aveugle).
Le dernier m'a dit de ne pas faire trop confiance au Speed test...


Bonjour,

Ca me semble fou ce genre de réponse, il y a un historique clair (si je ne m'abuse) qui prouve un soucis aléatoire.
Le technicien qui vient doit (à mon avis) en être informé, sinon c'est un gaspillage de moyens humains et financier.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Adrien

Éclairé

 • 

2.2K Messages

il y a 4 ans

Je suis navré que le déplacement du technicien n'ait rien résolu, il aurait dû être au courant de votre historique et de l'emplacement de la borne :(

Si la situation est toujours identique, il faudra planifier un nouveau dépannage cependant :)
Tenez-moi au courant !
Valar Morghulis

Promeneur

 • 

47 Messages

il y a 4 ans

Nette amélioration ses dernières 24 heures. Le signal est devenu stable, peut être une intervention à distance ou autre ?.
Pour moi c'est parfait, un super modem/wifi, de la vitesse et... 2‎€ en moins sur la facture !.
Encore merci à tous.

02/03/2017 à 09:29:33 76453 kbps 4352 kbps
02/03/2017 à 13:56:14 76479 kbps 4348 kbps
03/03/2017 à 07:08:18 76655 kbps 4337 kbps
http://www.speedtest.net/my-result/6120992837
roylion15

Top Expert

 • 

18.1K Messages

il y a 4 ans

Le canal 12 a quand même un problème...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

47 Messages

il y a 4 ans

Je l'ai dit au dernier technicien qui l'a vu sur mon modem.
Je lui ai lu ton message avec "...trop grandes disparités entre les canaux..." ainsi que montrer mes captures d'écrans du modem.
Il m'a répondu que pour mon type d'abonnement je n'ai besoin que d'un canal pour que cela fonctionne correctement.
http://www.speedtest.net/my-result/6120992837
roylion15

Top Expert

 • 

18.1K Messages

il y a 4 ans

C'est une façon de voir ... avec un toudoo vous avez besoin de 2 canaux DS au moins pour atteindre les 75 megas et non un ...
ensuite ce canal défectueux peut faire clignoter intempestivement la led DS ... et parfois dans certains cas "ralentir" la connexion.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

47 Messages

il y a 4 ans

Ils sont intervenus dans mon quartier , là c'est tout bon !.
http://www.speedtest.net/my-result/6120992837

Éclairé

 • 

557 Messages

il y a 3 ans

https://forum.voo.be/installation-depannages-et-services-32/vitesse-basse-avec-mon-modem-motorola-7562/index3.html#post95246
Pack Trio Wahoo