Didier

Promeneur

 • 

50 Messages

dim. 4 oct. 2015 07:49

Fermé

Adresses IP inconnues connectées à mon router VOO !?

Bonjour à tous,

je voulais partager mon expérience à propos d'une situation que je trouve interpellante. En consultant l'interface de mon modem VOO, je constate régulièrement que des adresses IP avec une structure anormale se trouvent connectées à mon router.
Il s'agit des adresses du type 169.254.166.38 ou encore 6.52.18.79 et des variations de celles-ci.
Selon mes connaissances limitées en réseau, les adresses normales devraient toutes suivre la même structure soit "192.168.0.xx", exact ?
Lorsque je vérifie ces adresse sur internet, elles reviennent parfois pour un serveur de l'US army situé à "Fort Huachuca" (centre de renseignements de l'armée américaine).
Je précise que mes deux fils utilisent un iPhone 6 et que c'est souvent lorsqu'il sont connectés à mon Wi-fi que ces adresses bizarres apparaissent ?
Un autre membre du forum a-t-il déjà constaté une situation analogue ?
Dois-je m'inquiéter de ces connexions "suspectes" ?
Comment y remédier le cas échéant?

ps: je possède des captures d'écran de ces connexions mais j'ignore si c'est opportun que je les poste ici.

Merci d'avance à tous ceux qui pourront éclairer ma lanterne :D
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)

Réponses

Mustafa

Apprenti

 • 

633 Messages

il y a 5 ans

Question à Didier: Un de vos Iphones est-il d'origine outre Atlantique ?


Oui il a confirmé en avoir un des deux venant du pays de l'oncle Sam, mais son 2ème iPhone provient bien de notre petit pays et le problème se pose avec les deux apparemment.
Le capitalisme, c'est l'exploitation de l'homme par l'homme ! Le syndicalisme, c'est le contraire. Coluche
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

Hello, tu as possibilité de sauvegarder ta configuration complète de ton modem via l'interface web dans un fichier alors je ne vois pas le problème pour la restaurer depuis ce fichier après avoir fait un test quelques jours sans avoir rien modifié les ports d'entrées /sorties de ton modem. çà prend 2 minutes ! Mais bon sache également que ce n'est pas un "novice en réseau" qui te répond ici vu que cela fait partie de mon métier. Merci
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 5 ans

Bonjour,

Vos différentes interventions m’ont fait réfléchir…et j’ai également été jeté un œil et bien j’ai constaté que j’avais un « PC » connecté en wifi avec une adresse IP 175.175.175.175 !

Voilà à quoi elle correspond : http://monip.fr/175.175.175.175

Comment est-ce possible ?

Je l’ai bloquée pour l’instant mais je vais voir ce soir car il y avait encore une tablette android Samsung connectée en wifi avec sa propre adresse IP au cas où il y aurait un lien entre celle-ci et l’adresse « bizarre»
Rien ne sert de courir ; il faut partir à point.
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

@ Roylion : je n'ai jamais mis en doute tes compétences et si cela fait partie de ton métier, cela devrait te parler je suppose. Pour ma part, je cherche juste une réponse à mes questions, si possible de manière simple, en appelant la communauté pour connaître des témoignages/expériences identiques et tenter ainsi de comprendre ce qui arrive.

Donc, si je tente le reset que tu proposes, cela modifiera-t-il mon login de connexion (demandé lorsque l'on introduit le 192xxxxx dans son navigateur) ? Si oui, lequel dois-je alors introduire ? Vais-je récupérer "automatiquement" le signal VOO ou dois-je faire d'autres manoeuvres supplémentaires ? J'ai la téléphonie VOO (voip) : cela continuera-t-il à fonctionner normalement ?

Toutes ces fonctionnalités sont importantes pour moi et je n'ai pas envie de les perdre pour un simple test !

Merci d'avance pour tes réponses.
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

Et voici une capture d'écran faite à l'instant : encore plus bizarre !

On y voit la connexion d'hier que j'avais bloquée qui est passée en filaire (alors qu'elle était du côté wi-fi) et j'ai une double connexion apparemment identique selon les IP en wi-fi !?

KEZACO ? Qu'en pensent cette fois les professionnels en réseau ?
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

OK, reset effectué selon tes indications hier soir.
Tout semble fonctionner. J'ai juste remis le débit à "supérieur" au lieu de "standard" dans la config.
Je suppose que cela ne porte pas à conséquence pour le test ?
Je vais "surveiller" mon tableau de bord régulièrement ce week-end et je vous tiendrai au courant des résultats.
Bon W-E à tous.
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

Je ne pense pas que cela a une influence sur ce souci, mais pour la stabilité du wifi, je ne conseille pas de le mettre sur supérieur pour le wifi 2,4ghz mais mode "supérieur" ok pour le 5ghz.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

Je reviens vous tenir au courant de la situation : après 3 jours de remise aux paramètres d'usine, tout autre usage restant identique, je n'ai pas (encore?) revu Fort Huachuca à l'horizon ! :S

Cela semble donc prometteur.... mais je me donne encore quelques jours/semaines avant de crier victoire.

Selon vous, y a-t-il d'autres démarches que je dois maintenant entreprendre ? Je pense surtout à des réglages de modem ou des actions spécifiques ?

Merci
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

Hello,
Que veux vraiment tu régler sur ce modem routeur ?
Il est des plus basiques et il n'y a rien du tout comme réglages avancés à part fixer l'IP et ouvrir des ports pour ta caméra, je ne vois rien à y faire ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

Après 2 semaines d'utilisation normale, aucune réapparition de Fort Huachuca... On peut donc considérer que la remise en config d'usine conseillée par roylion a porté ses fruits.
J'aurais bien voulu savoir ce qui causait ce souci mais le principal est que j'en sois débarrassé, c'est certain.

@roylion : si tu pouvais me filer un peu d'info comme tu l'as proposé plus haut afin de remettre ma caméra IP en service, ce serait sympa. C'est une Foscam FI9821W (qui sera normalement câblée car son Wifi ne fonctionne pratiquement pas) et je voudrais pouvoir y accéder par le biais de leur logiciel (PC et Android) et leur serveur myfoscam.org

Merci d'avance :)
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

On peut considérer que le sujet est résolu et mon conseil était bon ... :?
Oui , je peux te donner un coup de main pour çà via MP alors ou par téléphone mais le WE uniquement. Normalement il n'y a pas grand chose à faire sur le modem, soit juste ouvrir le(s) port(s) media que tu veux et bien mettre la caméra en ip fixe par exemple (soit via le modem ou dans la config de la caméra directement) ou soit mettre simplement cette IP fixe en DMZ c'est bien plus simple comme çà pas d'erreur de manipulations de ports etc.... pour ce qui est de leur truc ddns, myfoscam.org, pas vraiment nécessaire avec voo vu que l'IP publique ne change pratiquement jamais mais tu peux l'utiliser si tu veux ou si c'est nécessaire pour leur appli.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

Oui, pas de souci.

Je vais voir si je peux me débrouiller avec tes indications, sinon je te contacterai en MP.

Merci et bonne continuation.
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)