Passer au contenu principal
Xhavier

Apprenti

 • 

93 Messages

lun. 23 oct. 2017 07:39

Débit de téléchargement sur le Netgear 3100

Bonjour,

J'ai plusieurs question, et j'espère avoir les réponses.
La première; Lorsque je fais un test de débit sur voo speedtest, je ne dépasse JAMAIS le 125mbps (abonnement 200mbps)
Si je fais le même test sur d'autre platforme que la votre, www.nperf.com/fr/, ou OVH, j'arrive bien à 200mbps.
Pourquoi?? sur le vôtre pas??

deuxième question, lorsque je télécharge via un serveur (10gbit/s) FTP ou SFTP, 1 fichier (15go) celui-ci ne dépasse pas les 2mo/s !! (1 fichier en transfère)
si j'en télécharge plusieurs à la fois, 5 par exemple, ceux-ci se télécharge chacun à 2mo/s ~ 3mo/s. Pourquoi ne puis-je pas bénéficier de cette vitesse sur un seul fichier? (5 fichiers en même temps)
Avant, via filezilla, je pouvais monté à 15mo/s sur un seul fichier...

Le soucis, également, c'est que j'héberge sur ce serveur 10gbit/s tous mes montages vidéos en HD et UHD. Et lorsque je veux les regarder en streaming, la connexion n'est pas assez "stable" et "puissante" afin que je puisse les regarder confortablement.
AVANT ça fonctionnait plus ou moins bien. Donc, il y a-t-il des soucis de ligne?

Merci.

Réponses

Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Hello
J'ai eu Xhavier en privé et lui ai suggéré un reset usine, effectivement on aurait pu craindre une erreur de profil sur le new modem ..,


Un Grand merci ;) ;)
Marie S

Érudit

 • 

3.5K Messages

il y a 3 ans

Je suis ravie de lire que tout fonctionne correctement maintenant :)

Merci à roylion15 pour ce bon conseil !
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Suis-je le seul à avoir de grosse perturbation sur le débit ce soir????
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 QAM256 6952000 9.0 dBmV 44.7 dB
2 QAM256 6952000 9.2 dBmV 44.9 dB
3 QAM256 6952000 9.2 dBmV 44.9 dB
4 QAM256 6952000 8.8 dBmV 44.7 dB
5 QAM256 6952000 7.9 dBmV 44.2 dB
6 QAM256 6952000 8.0 dBmV 44.3 dB
7 QAM256 6952000 8.4 dBmV 44.5 dB
8 QAM256 6952000 8.2 dBmV 44.4 dB
9 QAM256 6952000 9.4 dBmV 45.2 dB
10 QAM256 6952000 8.9 dBmV 44.9 dB
11 QAM256 6952000 8.7 dBmV 44.7 dB
12 QAM256 6952000 8.9 dBmV 41.8 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté
Marcs

Top Expert

 • 

11.1K Messages

il y a 3 ans

Bonjour Xhavier,

Les niveaux sont encore dans les tolérances mais vous devriez ajouter la partie "UP" également.

Préciser aussi votre emplacement, il y a quelques personnes qui pourraient vous confirmer si chez eux, ils remarquent une perte de vitesse.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello
Ce client est sur ma région .,,je peux dire qu'il n'y a aucun souci de vitesse chez moi ....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Pour le moment le plafonne à 4,5 mbps...


Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 QAM32 5120 Ksym/sec 42.0 dBmV
2 QAM32 5120 Ksym/sec 42.5 dBmV
3 QAM32 5120 Ksym/sec 42.5 dBmV
4 QAM32 2560 Ksym/sec 42.5 dBmV


Je vérifierai encore demain.

j'ai redémarrer 2 fois le modem.
mikL

Expert

 • 

3K Messages

il y a 3 ans

Reset factory.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

bonjour ce matin tout est rentré dans l'ordre...
Marie S

Érudit

 • 

3.5K Messages

il y a 3 ans

Bonne nouvelle Xhavier ! Le souci semble s'être présenté plusieurs fois, nous gardons alors un œil sur votre dossier. N'hésitez pas à revenir vers nous si vous avez d'autres soucis. :)

Bonne journée !
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Bonne nouvelle Xhavier ! Le souci semble s'être présenté plusieurs fois, nous gardons alors un œil sur votre dossier. N'hésitez pas à revenir vers nous si vous avez d'autres soucis. :)

Bonne journée !


Merci bien !
Xhavier

Apprenti

 • 

93 Messages

il y a 3 ans

Même si dans la plus part des cas des consommateurs "tout" fonctionne, je suis persuader qu'il y a un problème de peering avec ma connexion! et surtout le soir en FTP ou SFTP.

Speedtest de ma connexion est bonne, speedtest du serveur distant est excellent (serveur dédié).
Et pourtant en FTP je plafonne à 1mo/s et en SFTP à 1.7mo/s.

alors qu'en journée tout va pour le mieux !
Xhavier

Apprenti

 • 

93 Messages

il y a 2 ans

Bon ben, malheureusement, je ne sais plus quoi faire... y a des jours où je suis ravi et des jours où c'est la cata !
Xhavier

Apprenti

 • 

93 Messages

il y a 2 ans

Pour faire simple. Speedtest OK. téléchargement de la distri linux, vitesse de DL ok !

Mais, quand je télécharge mes données sur mon serveur dédié. en FTP ou SFTP ça pose soucis.

actuellement. Speedtest sur mon serveur dédié vitesse de DL : 927Mbits/s. Vitesse de UP : 885Mbits/s

speedtest de ma connexion, 194Mbits/s

hors lorsque je télécharge mes fichiers en FTP (ou sFTP) je suis à 9Mbits/s

Il vient d'où le soucis????????????? Sans aucunes agressivités, sachez que c'est la dernière fois que je me prends la tête avec ça. Je m'adresserai à la concurrence sous peu si ça ne s'arrange pas ! (je ne dis pas que l'herbe est toujours plus verte ailleurs, mais ça fait un moment que j'ai été patient! )
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Salux,

Votre souci, il est juste quand vous téléchargé du ftp ou bien est ce général ????

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Poser une question