Passer au contenu principal
D
Dormald

Éclairé

 • 

213 Messages

jeu. 23 mars 2017 20:30

Lenteur depuis boost vitesse...

Bonjour à tous,

Alors voila, mardi 21/03, il y a eu des travaux sur la ligne, on m'avais envoyé un courrier pour me prévenir.

Et depuis c'est l’hécatombe...

J'ai bien eu mes boost de vitesse, speedtest nickel.

Par contre, Nat strict sur ma xbox one alors qu'avant c'était nickel, et aussi lenteur extraordinaire sur plusieurs site internet, en particulier youtube...

Je viens de vérifier mes niveaux, tout est bon, je suis bien en ip publique, je ne comprend pas...

Bonne soirée
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

C'est peut être bien un souci d'ipv6 ... essayez un peu de le désactiver dans le routeur voo ... et voir si ça résout ou pas les lenteurs...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

Hello
Les travaux peuvent avoir perturbé votre modem donc un conseil :
Couper votre modem et aussi la console qq minutes minutes puis relancez modem, patientez encore qq minutes puis rallumez la console ... vous devriez obtenir un nat ouvert ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Bonsoir,

Déja fait, j'ai réinitialiser le modem deja et vider le cache de la console...
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

C'est quel modem ? Quand vous dites réinitialiser c'est un reset usine ou un simple reboot ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

netgear cg3700, reset usine

Je vien de retester, maintenant le console est bien en ouvert

Par contre toujours super lent youtube et autres...
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Merci du conseil.

Bizarement, youtube fonctionne maintenant mais par contre en wifi sur mon téléphone c'est encore super lent...

Je vais essayer en desactivant l'ipv6 comme vous dites et on vas voir...
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Et bien voila, je viens faire la manip que tu m'as conseillé et la ca marche comme un charme.

Un grand merci
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

À mon avis vous pourrez la réactiver dans un jour ou deux et ca refonctionnera comme avant .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Par contre, ca vien de rechanger, je suis repasser en nat strict sur la xbox.

C'est possible qu'il y aille quelques souci sur la ligne le temp que ca ce mette en place?
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

OUI c'est possible que quelques ajustements soient effectués dans les jours qui suivent ..,

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 4 ans

Bonjour Dormald,

De mon côté, la configuration du nouveau CBR n’est pas encore clôturée. Il est donc possible que des réglages soient faits prochainement. Je pense qu’il faut surveiller ça les prochains jours, réactiver l’ipv 6 ce week-end ou lundi et on pourra y voir plus clair :)
Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Bonjour,

Ok super, merci du bon suivi comme d'hab ;)

Bonne journée
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Bonjour,

Toujours le même problème aujourd'hui quand je réactive l'ipv6...
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit
roylion15

Top Expert

 • 

18.9K Messages

il y a 4 ans

Quand vous réactivez IPV6, vous devez couper le modem complètement 10 minutes et le rallumer, à ce moment normalement quand tout va bien ipv6 sera "rafraichi" et un nouveau subnet ipv6 vous sera attribué par VOO. Un simple reboot ne marche pas et votre ipv6 n'est pas fonctionnelle ce qui induit des ralentissements ou blocage de certains navigateurs. A tester mais il y a peut être un autre problème en amont situé chez VOO ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Dormald

Éclairé

 • 

213 Messages

il y a 4 ans

Bonjour,

Je viens de faire comme vous me dite, mais rien n'y fait, une fois que je réactive l'ipv6, ca recommence...

A mon avis ca doit venir de chez VOO, ce n'est pas trop grave car quand 'lipv6 est désactiver ca fonctionne bien.

Merci pour la réponse.
Technicolor 125/7.5 | "Le pipi c'est du caca, en liquide et en jaune, avec une odeur différente. Le caca c'est du pipi, en marron et en dur, avec une odeur différente" - Ultra Vomit