Promeneur

 • 

15 Messages

sam. 16 juin 2018 08:51

Lenteurs wifi

Bonjour, depuis 15 jour , je n'ai plus une bonne vitesse internet avec câble ou wifi, plus moyen de regarder du streaming . j'ai fait tout les moyens que vous donner pour résoudre ce problème, mais rien y fait !
2,89 Mbps. 4,59Mbps.

Réponses

Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour,

Je n'ai peut-être pas tout suivi; Avez-vous vérifier si la lenteur ne concerne que le wifi et pas la ligne ? avez-vous vérifier que la lenteur impacte n'importe quel appareil ? (donc si possible voir avec un pc connecté en câble puis connecté en wifi.
Et encore si possible voir si votre appareil rencontre ces même lenteurs autre part ou pas.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour,

J'ai fusionné vos deux sujets, comme ça, les membres de la communauté voient également ce qui a déjà été fait avant le dépannage.

Le signal est correct à présent. Je vous invite à éteindre votre modem quelques minutes, puis à le rallumer. Vérifiez ensuite la vitesse que vous obtenez :)

Éclairé

 • 

549 Messages

il y a 2 ans

Bonjour,

J'ai fusionné vos deux sujets, comme ça, les membres de la communauté voient également ce qui a déjà été fait avant le dépannage.

Le signal est correct à présent. Je vous invite à éteindre votre modem quelques minutes, puis à le rallumer. Vérifiez ensuite la vitesse que vous obtenez :)

Très efficace Antoine :)
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

15 Messages

il y a 2 ans


Bonjour,

J'ai fusionné vos deux sujets, comme ça, les membres de la communauté voient également ce qui a déjà été fait avant le dépannage.

Le signal est correct à présent. Je vous invite à éteindre votre modem quelques minutes, puis à le rallumer. Vérifiez ensuite la vitesse que vous obtenez :)
Très efficace Antoine :)

C'est mieux..
Pourvu que ça dure . Merci

Promeneur

 • 

15 Messages

il y a 2 ans


Bonjour,

J'ai fusionné vos deux sujets, comme ça, les membres de la communauté voient également ce qui a déjà été fait avant le dépannage.

Le signal est correct à présent. Je vous invite à éteindre votre modem quelques minutes, puis à le rallumer. Vérifiez ensuite la vitesse que vous obtenez :)
Très efficace Antoine :)

Bonjour, je revient vers vous car la vitesse de ma connexion est de nouveau très instable, pour dire très lente ! Merci

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjour, malgré l'aide d'Antoine et le passage d'un technicien, ma vitesse est de nouveau instable et très lente; cela ne peut plus duré. Je demande une assistance . merci
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour ren, je me suis permis de fusionner votre sujet avec celui-ci, il sera plus facile pour assurer un suivi, car il s’agit, apparemment, toujours du même souci.

Promeneur

 • 

15 Messages

il y a 2 ans

https://voo.speedtestcustom.com/result/dd8c12a0-8753-11e8-a72e-e79d2b99e715
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour ren,

Je suis navré, je n'étais pas présent dans le courant de la semaine dernière. Je remarque que c'est encore une fois la fréquence "downstream" de la dernière fois qui pose encore souci, même si le signal s'est amélioré.

Un nouveau dépannage sera nécessaire. Je peux de nouveau vous joindre par téléphone comme la dernière fois, n'hésitez pas à m'envoyer un MP lorsque vous serez disponible !

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjour Antoine, le technicien est passé, tout est OK maintenant, merci pour la rapidité et l'efficacité.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonne nouvelle :) J'espère que ça restera ainsi. Mais s'il y a encore quoi que ce soit, faites nous signe !