Passer au contenu principal

dim. 11 oct. 2015 13:23

Fermé

Wifi aléatoire

Depuis que nous sommes passés à VOO, nous avons les pires ennuis du monde avec le wifi : nous avons plusieurs appareils mobiles et, d'une fois à l'autre, ils perdent le wifi. Et le wifi lié à mon PC flanche régulièrement aussi (page devant être rechargée). VOO nous a déjà donné un tas d'explications, parfois contradictoires, mais rien n'y fait : la situation demeure. Et nous avons posé plusieurs prises wifi dans la maison croyant que c'était un problème de signal. Sans aucun succès.:@

Réponses

21 Messages

il y a 5 ans

@Fabrice : vous qui travaillez chez VOO, ne trouvez-vous pas scandaleux que la solution aux problèmes de vos clients est de leur faire acheter un autre routeur et leur faire payer le travail d'un technicien ????
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

De mon côté je cherche une solution qui vous permettrait de pouvoir bénéficier du Wifi de votre modem actuel, sans avoir à passer par une installation supplémentaire. C'est pour cette raison que je me suis renseigné sur la fréquence et les conditions durant lesquelles votre Wifi se déconnecte : lorsque tous les appareils sont connectés en même temps, ou bien cela arrive même lorsqu'un seul appareil est connecté ?

Fabrice

Ancien Officiel VOO

21 Messages

il y a 5 ans

C'est que j'ai bien du mal à répondre à votre question. Il me semble qu'il y a toujours en permanence au moins 2 ou 3 appareils connectés.
Ci-dessous, un screenshot de la situation il y a quelques minutes. Quelque minutes plus tard, la situation avait déjà changé : par exemple, l'iPad avait disparu sans qu'on n'y touche.

roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

Tu as beaucoup d'appareils connectés en wifi donc il va foirer ce modem routeur çà c'est sur ...Faut surtout voir également ce qu'on fait sur le wifi dans le sens ou si un ou des pc téléchargent /uploadent à mort des torrents par exemple ou si on fait du p2p, streaming de films les autres machines vont se faire facilement "éjecter" de la connexion wifi qui sature ...
@Fabrice, je suis également d'accord que c'est relativement scandaleux dans le cas d'une famille très connectée par exemple et c'est aussi mon cas qu'il faille passer par un autre routeur pour avoir une connexion wifi et filaire stable, mais c'est le cas, ce routeur est une grosse "daube" depuis le début de sa sortie et les mises à jour successives n'ont pas réglé complètement tous ces problèmes.
Chez la plupart de mes amis et famille qui ont VOO et qui avaient des soucis avec votre CG3700, sont passé en bridge sur mes conseils avec d'autres routeurs pas forcément trop chers et ils ont une connexion hyper stable depuis et jamais plus de soucis de wifi non plus, ils ont gardés voo grâce à çà sinon ils seraient partis chez proximus depuis longtemps même si leur bbox 3 n'est pas top top , le wifi lui va très bien quand la connexion est bonne évidemment.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

En effet, comme le précise Roylion15, de nombreux appareils sont connectés en Wifi, ce qui peut expliquer que certains soient déconnectés.

Sur la capture d'écran que vous avez posté, il est identifié un networkspace, pouvez-vous m'éclairer sur la fonction de celui-ci ?

Le dlink que je vois également de connecté est bien un boîtier qui récupère le signal Wifi de votre modem pour le rediriger dans votre maison ?

Fabrice

Ancien Officiel VOO

roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

Bah , elle a effectivement mis des répéteurs wifi sur le modem et peut être un point d'accès qui fait aussi office de répéteur... je n'aime pas çà, parce que si le wifi de départ foire tout foire partout dans la maison. ce qu'il aurait fallu faire c'est de CABLER un bon point d'accès depuis le modem vers l' endroit nécessaire.
je remarque aussi sur son routeur une IP en 8.x.x.x Quesako ? encore du piratage de la NSA ? jamais eu çà dans mon routeur.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

21 Messages

il y a 5 ans

@Fabrice : Le networkspace est un NAS sur lequel des sauvegardes automatiques ont lieu 2 fois par semaine depuis nos 2 PC.
@roylion15 : Quant à l'adresse 8.x.x.x, je ne sais pas ce que c'est. Comment puis-je le savoir.

Maintenant, ma question demeure : que puis-je faire pour avoir enfin un wifi digne de ce nom sur mes différents appareils ? Qui peut m'aider à résoudre enfin cette situation ? Helppp.... Merci.
roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

Comme je t'ai expliqué, je ne vois pas de bonne solution autre que mettre un bon routeur qui va tenir la route et te donner un bon wifi ....
il y aurait bien la solution de cabler un point d'accès depuis le modem routeur de voo mais si la partie routeur "foire" car trop de connexions tcp en même temps, çà n'ira pas non plus.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

21 Messages

il y a 5 ans

L'un d'entre vous connaîtrait-il une personne compétente qui pourrait venir mettre en place la solution préconisée par roylion15, à savoir : remplacement du modem wifi VOO par un "bon" modem en bridge?
@Fabrice : une intervention par VOO ne pourrait-elle pas être envisagée ? (Vous qui faites votre publicité du traitement "VIP" de vos clients...)
roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

Attention que le modem voo doit "physiquement" rester en place et il faut rajouter un routeur derrière ( le modem doit rester pour avoir la connexion et sa partie "routeur" interne sera désactivée par le mode bridge)
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

21 Messages

il y a 5 ans

Compliqué, compliqué... Qui peut m'aider, svp ?
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Bobette,

Avez-vous installé un routeur à votre domicile ? Je vois que votre modem est actuellement en mode bridge.

Par ailleurs, je remarque également que le mot de passe pour la connexion Wifi avait été modifié, êtes-vous à l'origine de cette modification ? Si oui, aviez-vous une meilleure connexion en Wifi ?

Fabrice

Ancien Officiel VOO

roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

C'est impossible que son modem routeur soit en mode bridge, car il n'est pas possible de cliquer pour voir "les appareils connectés" dans ce mode et impossible d'avoir plus d'une connexion à la fois ... On voit que ses appareils ont une IP locale 192.168.0.x. donc le routeur est actif. Tu dois t'être connecté chez une autre personne, Fabrice ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Non non roylion, c'est bien sur la fiche de bobette que je me suis connecté.

La modification a dû être apportée après la publication de la capture d'écran, c'est pour cela que je pose cette question :)

Fabrice

Ancien Officiel VOO

roylion15

Top Expert

 • 

17K Messages

il y a 5 ans

Excuse moi, mais si c'est le cas, en mode bridge le wifi du Netgear devrait être totalement désactivé pour que tout fonctionne correctement ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Poser une question