Passer au contenu principal
michel19381

Éclairé

 • 

155 Messages

ven. 23 juin 2017 16:05

Création alias pour mail VOO

Bonjour,

Etant un ancien client VOO j'ai toujours droit à mon mail @voo.be

J'aimerai créer une alias mais celui ci indique toujours qu'il y a une erreur est survenue.



Y a t'il une solution ou est ce un ingénieur qui doit faire la création

Merci
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello,
Au début des mails VOO, le point était accepté, maintenant on le remplace par l'underscore mais le point est "accepté" par le serveur mail donc si vous créez un alias avec "nom_prenom@voo.be" , vous recevez aussi les mails envoyés anciennement à "nom.prenom@voo.be"
il y a plein d'autres restrictions au niveau des caractères et de la longueur sur lesquelles l' IT peut passer outre ...J 'ai eu une personne de l' IT du service VOO au téléphone à ce sujet quand moi aussi j'ai voulu faire du ménage et recréer des alias et il m'a expliqué des choses mais bon comme c'est technique donc je ne suis pas autorisé à diffuser ces infos ici.
Contactez un expert VOO pour avoir le service IT qui pourra vous aider à recréer des alias en dehors des restrictions de l'interface myVOO. Néanmoins comme XENA l'a dit, privilégiez un autre service mail plus fiable et plus rapide ...
Bon WE
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16.6K Messages

il y a 3 ans

Hello
Il peut y avoir plusieurs raisons : L'alias est trop long pour le système ou alors contient des caractéres non permis comme les points par exemple nom.prenom@voo.be il faut utiliser l'underscore : nom_prenom@voo.be
Sinon il faudra effectivement passer par les services de voo pour créer votre alias si ça ne marche pas.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Éclairé

 • 

155 Messages

il y a 3 ans

Bonjour,

Le système du point fonctionne, ll ne faut pas obligatoirement l'underscore.

Car j'ai fais mon nom.prénom@voo.be et celui ci fonctionne

Mais mettre mon prénom.nom@voo.be ne fonctionne pas

Je l'avais à l'époque, j'avais effacé tout mes alias car je recevais bcp trop de SPAM.

Faut il des mois pour récupérer l'adresse si on l'a effacé ? Ou celui ci est perdu si il a déjà été utilisé ?
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X
XENA

11.1K Messages

il y a 3 ans

un alias supprimé mettait 6 mois pour être à nouveau disponible (il y a 6 ans)
et en effet le service VOO était parvenu à passer au-dessus de cette règle pour moi
mais maintenant qu'ils laissent tomber le mail, je ne sais pas si quelqu'un acceptera de vous rendre ce service, ni même si vous trouverez une personne qui sait comment faire...
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Éclairé

 • 

155 Messages

il y a 3 ans

Il laisse tomber le mail pour les nouveaux clients et non pour les anciens donc je suppose qu'il y a tjs des ingénieurs pour résoudre ce genre de problème
Du moins j'espère :)
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X
XENA

11.1K Messages

il y a 3 ans

même pour les clients existants, ils te poussent à prendre autre chose et le message est clair "nous n'investirons plus un kopeck dans ce service, il n'y aura plus d'évolution du service"
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Éclairé

 • 

155 Messages

il y a 3 ans

Bah on verra bien, c'est pas bien grave de toute façon
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X
cosmos1999

Expert

 • 

3K Messages

il y a 3 ans

Bonjour,

Décidémment , les expériences sont différentes avec ce mail Voo.

A l'origine, quand j'ai créé mon premier alias le point ne fonctionnait pas , il fallait mettre l'underscore.
Part la suite, le point a fonctionné, j'ai donc supprimé l'alias avec l'underscore et l'ai remplacé par le même mais avec le point.
Par contre, j'ai bien pû mettre "prénom.nom@voo.be" et c'est toujours ce que j'ai maintenant.

Actuellement, je ne sais pas ce qu'il en est, je n'ai plus rien modifié depuis des années.
Comme Voo ne fournit plus le service, je n'ose pas trop y toucher par crainte d'avoir des soucis.
Déja que les mails provenant de certaines sources arrivent avec des retards variables !
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Poser une question