Passer au contenu principal

Promeneur

 • 

34 Messages

lun. 3 sept. 2018 13:42

Impossible d'activer le service Wi-Free

Bonjour, je poste ce message car quand j'essaye d'activer le service Wi-Free dans le menu MyVoo sa met comme erreur: "Désolé : une erreur technique est survenue".

Bien à vous.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Réponses

urbainarthur

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Voici une information selon moi « capitale » afin d’aider Antoine L.
Avec cette information, les officiels seront selon moi en mesure de résoudre votre problème demain.
Bien à vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

34 Messages

il y a 2 ans

*5 jour avant pardon
d'accord merci urbainarthur je croise les doigts pour que sa remarche
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10
Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

5 jour j'avais desactiver le Wi-Free pour voir si il n'y aurait pas de changement et au moment que j'ai voulue la réactiver sa m'a mis l'erreurBonjour,
Voici une information selon moi « capitale » afin d’aider Antoine L.
Avec cette information, les officiels seront selon moi en mesure de résoudre votre problème demain.
Bien à vous,


Bonjour,

C'est effectivement une piste, il arrive souvent qu'il faille un délai pour réactiver le wifree, on conseille de ne plus toucher au bouton dans myvoo avant 24 heures car le système ne se réamorce pas et si on essaye de l'activer plusieurs fois ça bugge.

Arthur a raison, cette info peut être importante et il faudra attendre demain qu'un officiel repasse.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

On a déjà une piste en plus avec l'info concernant la désactivation du Wi-Free. Il s'est désactivé, mais on dirait qu'il est considéré comme actif dans nos systèmes, ce qui empêche l'activation.

Vous allez recevoir un mail qui indique que votre abonnement a été modifié, vous pourrez l'ignorer. Celui-ci vous sera envoyé parce que je dois faire une manipulation dans votre dossier pour pouvoir réactiver le Wi-Free.

Promeneur

 • 

34 Messages

il y a 2 ans

On a déjà une piste en plus avec l'info concernant la désactivation du Wi-Free. Il s'est désactivé, mais on dirait qu'il est considéré comme actif dans nos systèmes, ce qui empêche l'activation.

Vous allez recevoir un mail qui indique que votre abonnement a été modifié, vous pourrez l'ignorer. Celui-ci vous sera envoyé parce que je dois faire une manipulation dans votre dossier pour pouvoir réactiver le Wi-Free.

Bonjour, d'accord je vous laisse faire pour l'activation juste prévenez moi quand ses activer ?.

Merci.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonsoir,

des nouvelles Antoine L ?

Bien à vous.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonsoir,

des nouvelles Antoine L ?

Bien à vous.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Ali.B,

Désolé pour la réponse tardive. Il semble y avoir un souci bloquant. Je travaille actuellement avec nos experts techniques pour débloquer la situation.

Promeneur

 • 

34 Messages

il y a 2 ans

Bonsoir,
des nouvelles ? Antoine L
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.
42

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.

Toujours pas d'information ?
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans


Bonjour Ali.B,

Navré, mais Antoine est absent pour l'instant.
Je n'ai pas de réponse à vous fournir aujourd'hui, je reviendrais vers vous dès demain avec plus d'information sur votre demande.

Merci pour votre patience.
Toujours pas d'information ? Antoine L
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour Ali.B,

Désolé pour la réponse tardive, je suis de retour de congé. Suite à une action de notre équipe d'experts techniques, j'ai pu forcer l'activation du Wi-Free. L'activation de l'option prend un peu de temps, je vous invite à vérifier dans le courant de la soirée si ça fonctionne :)

Bonjour, il n'y pas de soucis. je testerais se soir et je vous dirais les nouvelles.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour,
Je le voie activer mais quand je me connecte avec mon téléphone dessus j'ai connecté mais pas internet. Normale ? Antoine L . Après je l'ai tester dans ma maison et pas autre part si je dois l'utiliser autre part j'y rais la tester autre part.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour,
parfait sa re fonctionne je vous remercie :) Antoine L

Cordialement.
Modem Netgear - Routeur Sitecom WLR-7100 AC1200 -Windows 10