3 Messages

mer. 13 févr. 2019 10:38

Impossible de me connecter à mon adresse mail

bonjour,

il m'est impossible de me connecter à mon adresse mail @voo.be

(cela fait plus de 3 ou 4 ans que je ne suis plus connecté dessus)

l'identifiant correspond avec les noms complets de mon adresse mail ou c'est autre chose ?

Réponses

Solution acceptée

DDA

Expert

 • 

3K Messages

il y a un an

C'est le gros bordel du côté des mails ... :joy::rofl:

Je viens de regarder dans MyVOO :



Comme je n'ai jamais utilisé ce mail, via cette interface :

  • J'ai changer le mot de passe, qu'elle accepte et valide.
  • J'ai créer un nouveau mail + mdp, qu'elle valide également



Lorsque je veux me connecter via https://mail.voo.be/rc/ : L'authentification a échoué ... pour les 2 mails

Si ce service n'est plus utilisable, il faudrait tout de même songer à retirer la gestion, autrement accepter les modifications et pouvoir réutiliser le mail !! :rage:

Bordel de m... soyez un peu cohérent chez VOO :astonished:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a un an

Bonjour,

Je pense me souvenir que quand on ne se connecte plus durant un laps de temps ... le compte est désactivé ...

Ce qui en soit, et logique ... surtout si comme vous le dites, vous ne vous y êtes plus connecté depuis quelques années :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

3 Messages

il y a un an

Je comprend qu'il soit désactivé mais j'aimerais à nouveau l'utiliser, comment puis-je faire ?
XENA

Top Expert

 • 

11K Messages

il y a un an

bonjour
s'il a vraiment été désactivé ce ne sera plus possible je crains car VOO n'offre plus ce service
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a un an

Bonjour,

En effet, une fois désactivé, c'est terminé ... et comme VOO a arrêter depuis quelques année, ce n'est plus possible de le récupérer ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

16K Messages

il y a un an

Hello
On n’a jamais dit que les fonctionnalités de mails seraient supprimées pour les anciens clients ?
Certes qu’une BAL ou ne ne se connecte jamais soit supprimée après X temps, ok mais il n’est peut-être pas impossible de recréer une adresse en @voo.be via votre myvoo si vous avez toujours la section pour la gestion des emails ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16K Messages

il y a un an

DDA
Si pour la création, tu as mis un mot de passe trop long ou trop complexe ça ne fonctionne pas ...essaie avec par exemple 8 caractères chiffres et lettres pour voir ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

3 Messages

il y a un an

non, toujours pareil il me dit que j'ai changé le mot de passe, mais une fois que je souhaite me connecter le message "authentification a échoué"
DDA

Expert

 • 

3K Messages

il y a un an

roylion15 J'espère que tu rigole là ... :kissing_smiling_eyes:

  • 8 caractères (lettres-chiffres) sans majuscule ... trop simple = refusé
  • 8 caractères (lettres-chiffres) avec majuscule .. là c'est OK pour le MDP, mais la connexion : idem

Retour case départ et confirme ma demi-grossièreté d'avant :rofl:

J'ai la même chose que jls0007 :thinking:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16K Messages

il y a un an

Tu as raison ....y a un bug qq part ! ?
Je viens de tester de créer une nouvelle adresse et effectivement ça ne fonctionne pas , création et mdp ok ... je vois qu’on a modifié le système pour la complexité par rapport à avant mais pas d’accès possible ni en Webmail, ni via un client mail ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
DDA

Expert

 • 

3K Messages

il y a un an

roylion15 tu l'as signalé au officiels de VOO ?

Faudrait que VOO prenne un décision ferme et définitive à ce sujet et communiquent là dessus :

  • soit le service est réellement arrêté et on ne sais plus gérer ses mails
  • soit la gestion est toujours possible (uniquement pour les anciens clients probablement) et elle fonctionne

Du oui, non, peut-être, à voir ... ce n'est pas professionnel comme attitude :thinking:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16K Messages

il y a un an

Mes 3 autres boites mail voo fonctionnent normalement c’est celle que je viens de créer qui ne marche pas ...
donc pas encore signalé aux officiels mais je sens que ca va être « chaud » avec tous les problèmes que j’ai eu récemment, je ne suis pas vraiment content mais alors pas du tout ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO