Passer au contenu principal
C
crazyb13

Promeneur

 • 

38 Messages

jeu. 18 mai 2017 16:57

Décallage important son-image voomotion mac depuis upgrade des vitesse de ligne

Bonjour,


Ma ligne a été upgradée vers les nouvelles vitesses ce matin. je constate depuis qu'àprès parfois plusun temps variable de visionnage sur voomotion (os x 10.10.5, firefox et flashplayer à jour) j'ai desws sautes d'images, alors que le son ne décroche pas. Résultat un important décallage entre le son et l'image. L'image est en retard d'une bonne dizaine de secondes, parfois plus.

Quelqu'un auarait une piste ?

Merci d'avance de votre partage d'infos.
Up and running

Réponses

roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Hello
Wifi ou câblé ? Avez vous coupé puis relancé votre modem car des modifications importantes peuvent avoir lieu lors du boost ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
crazyb13

Promeneur

 • 

38 Messages

il y a 3 ans

Bonsoir roylion,

Effectivement, j'ai redémarré le modem-router. Je suis connecté par câble.

même problème aussi en wifi.

j'ai essayé : OS x 10.10 et 10.11 Windows 7 et android, wifi et câblé...Même combat.

Mes tests de vitesses et niveaux semblent bon.

La situation s'est encore dégradée à l'heure de pointe avec de nombreuses déconnections et est redevenue semblable à celle de la journée après 22h00.

Je dois dire pour être complet que j'avais déjà un "call" ouvert pour des coupures voomotion mais sans décallage entre son et image.

J'espérait que l'ugrade pourrait aider, malheureusement non.

Merci pour vos interventions sur ce forum.
Up and running
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Quel modem possédez vous ? , pouvez vous quand même nous poster vos niveaux et un ou d'eux speedtests réalisés sur le site voo avec le graphique du test, merci
Il serait bien que l'un des deux soit réalisé aux heures de pointe par exemple ..
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
crazyb13

Promeneur

 • 

38 Messages

il y a 3 ans

C'est un technicolor. On a remplacé le netgear comme première mesure pour améliorer les choses.

Pour info;, depuis l'instalation d'un ampli sur le poteau juste en face de chez moi, je suis le 1er connecté sur la ligne. J'avais un signal trop fort qui saturait. Un expert a donc supprimé l'ampli intérieur (je n'ai qu'une seule tv connectée. Il m'a laissé cet ampli, mais non connecté, avec pour consigne : " interdiction de toucher à cette connection par un installateur "standard" Expert obligatoire,;) lol.

Je vous fait une série de captures d'écran demain, en heures creuses et en pointe.

Je vous remercie 100 fois pour votre travail au combien serviable sur ce forum, et vous souhaite une bonne fin de nuit !!!

A demain donc pour l'épisode suivant.

Cordialement.
Up and running
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Ok
N'oubliez pas les niveaux mais bon un ampli de rue ça se règle et l'ampli de maison n'apporte pas un "gain énorme" mais sert surtout à repartir le signal dans le cas de connexions de multiples tv ou décodeurs. Bizarre cette explication de l'expert ...
Bonne nuit à vous
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
crazyb13

Promeneur

 • 

38 Messages

il y a 3 ans

Bonsoir,

voici le résulata des tests de la journée. Je n'ai pas eu le loisir de regarder bcp voomotion aujourd'hui. J'ai eu tout de même des déconnections complètes et quelques beaux lags mais pas de décallage son-image remarqué.

Ma compagne m'a signalé deux coupures totales (connection coaxiale signalée interrompue par la page connection du technicolor) qui ont duré quues minutes au plus ( peut-être des travaux en cours de finistion sur la ligne...)

Voici les captures d'écrans. lorsqu'il y a à la fois un speedtest voo et un telenet, le telenet a été effectué juste après le voo.

Merci de vos infos si cela vous inspire quelque chose.
Up and running
roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Je ne vois rien de particulier, vos niveaux sont très bons ! Je peux dire qu' en général apres le boost il peut y avoir qq coupures les heures ou jours qui suivent pour des ajustements ou configuration et parfois qq interventions en local donc à surveiller
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
crazyb13

Promeneur

 • 

38 Messages

il y a 3 ans

Merci beaucoup Roylion,

Je vais laisser passer la semaine prochaine et si je remarque encore des soucis, je ferai appel au service technique. J'avais reçu un appel de leur part début de cette semaine et nous avions convenu d'attendre l' upgrade avant de faire le point.

Merci encore.

Je vous tiendrai au courant de la suite.

Bon week-end.
Up and running

Poser une question