Passer au contenu principal
J

Promeneur

 • 

25 Messages

jeu. 7 janv. 2016 17:27

BUG! impossible d'activer wi-free

Bonsoir, ayant eu le malheur de désactiver aujourd'hui le wi-free dans my voo, il m'est impossible de le ré-activer... si je vais sur My Voo nouveau site, l'option n'apparaît même plus. Si je vais sur l'ancien site My Voo l'option apparaît, je clique autant de fois que je veux, et autant de fois on me dit que le "wi-free est activé" et que je recevrai un email de confirmation, email que je ne reçois jamais (autrement je l'aurais reçu bien 20 fois!). Impossible de me connecter sur des homespots, la réponse étant que le "wi-free est désactivé" et qu'il faut l'activer dans my voo (le serpent qui se mord la queue...) ... En tous cas c'est sûr: tout est correct, mot de passe, email... j'ai téléphoné à voo mais ils ne peuvent pas me dire pour l'instant ce qui ne va pas! Ils m'ont dit d'attendre et de les rappeler.....
Quelqu'un a une idée?
Merci

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Je vais te dire ce qui ne va pas ....
Quand tu touches au bouton wifree viaMyVOO, ton modem VOO va recevoir un nouveau fichier de configuration soit pour l'activer ou le désactiver, si tu le désactives tu ne pourras pas le réactiver avant au moins 24 heures via MyVOO. Normalement tu reçois également un mail qui te prévient de l'état de ce service.
Quand tu reçois le fichier de configuration tu verras que le modem rebootera 1 ou 2 fois, attention ce n'est pas forcément immédiat cela peut aller de quelques minutes à quelques heures suivant la charge réseau chez VOO. Donc tu ne peux modifier ce truc comme on allume ou éteint une lampe ....il faut attendre 24 heures pour le réactiver.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

25 Messages

il y a 4 ans

24 heures??? ils sont fous?
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Par défaut Wifree est ACTIVE, il me semble dans les services alors pourquoi le désactiver puis vouloir immédiatement le remettre ?
Oui, ce n'est pas un service qu'on active ou désactive comme on veut à la minute vu qu'un fichier de config doit être envoyé au modem VOO.
Cela a toujours fonctionné comme çà depuis le début et personne ne s'en plaint.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

25 Messages

il y a 4 ans

vu sous cet angle, 24 heures , c'est toujours mieux que de devoir envoyer une lettre recommandée au ministère des télécommunications... Je l'ai désactivé sans penser aux conséquences, merci quand même
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Je dois également vous signaler que le site MyVOO est en pleine "réorganisation" et c'est une version BETA alors aussi peut être certaines choses ne marchent pas encore tout à fait correctement donc si dans 24 heures çà ne fonctionne toujours pas et que vous ne parvenez pas à réactiver ce service, il faut le signaler ICI et les experts VOO feront le nécessaire manuellement pour réactiver votre WIFREE.
Avez vous reçu le mail de désactivation du service WIFREE au moins ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

25 Messages

il y a 4 ans

non, aucune confirmation ni de désactivation ni d'activation
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Bonjour jahroud,

Afin de pouvoir vous aider plus efficacement, je vous invite à renseigner votre numéro de client dans votre profil ?

Je vous remercie par avance,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

25 Messages

il y a 4 ans

Bonjour, voilà c'est fait. Merci pour votre aide

Promeneur

 • 

25 Messages

il y a 4 ans

Bonjour, voilà c'est fait. Merci pour votre aide

je veux dire "j'ai mis mon numéro de client"!

Promeneur

 • 

25 Messages

il y a 4 ans

Hello, tout est rétabli, j'ai bien la wi-free. Merci!
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Je vous remercie de l'avoir renseigné dans votre profil.

J'ai pu accéder à votre espace myVOO afin de contrôler la bonne activation du service Wi-Free.

Celui-ci est correctement activé chez vous. Voyez-vous apparaître un réseau Wifi nommé VOO_Homespot sur vos appareils ?
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

25 Messages

il y a 4 ans

Sur mon smartphone android il y a toujours eu un seul VOO_Homespot (probablement pas le miens puisque je peux m'y connecter)
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Techniquement, vous pouvez vous connecter à tous les réseaux VOO_Homespot que vous rencontrez, puisqu'il s'agit d'un réseau partagé. Pour cela, vous devez utiliser les mêmes identifiants que votre espace myVOO.

C'est ce partage de réseau que nous appelons le Wi-Free.

Votre réseau Wifi personnel et privé est également bien paramétré pour que vous en bénéficiez à votre domicile
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Poser une question