Passer au contenu principal
N

mar. 15 sept. 2020 16:37

Code erreur 2020

Bonjour

Après avoir suivi le redémarrage préconisé,  électriquement et physiquement par tous les connectiques, rien n'y fait. Ma 2ème  box évasion m'indique toujours code erreur 2020. 

Que puis-je faire ?

Je n'ai plus accès aux chaînes télé mais j'ai accès à  mes enregistrements. 

Merci pour votre aide.

Réponses

carolooooo

Citoyen du mois

 • 

1.9K Messages

il y a un mois

Bonjour

il est normal d'accéder à vos enregistrements, ils sont dans le disque dur à l'intérieur de la box.

le code 2020 veut dire qu'elle ne reçoit pas de signal tv.

soit un câble ou un connecteur cassé, retiré. un mauvais contact.

vérifiez aussi que votre ampli a toujours la lumière verte allumée.

ça ne serait pas un problème général puisque vous dites ma 2ème box évasion.

je suppose donc que la première fonctionne bien.

bàv

5 Messages

Bonsoir 

Je vous remercie pour votre réponse. Effectivement l'autre box évasion fonctionne bien.

J ai testé ce soir la box non fonctionnelle en lieu et place de celle qui fonctionne, et le verdict est qu'elle ne fonctionne pas non plus. 

Demain je testerai ma box fonctionnelle en lieu et place de la non fonctionnelle.

A suivre...donc.

 

 

carolooooo

Citoyen du mois

 • 

1.9K Messages

si l'autre box fonctionne à l'emplacement de celle qui a le code 2020, c'est que le tuner de la première à lâche.

un coup d'orage ou la malchance.

tenez nous au courant.

bonne soirée

 

5 Messages

Je n'ai pu pu attendre. Essai à l'instant. Et ohhh ça fonctionne.  J'en déduis un problème à la box. 

Que dois je faire?

carolooooo

Citoyen du mois

 • 

1.9K Messages

Une box évasion doit être remplacée par un technicien.

Il vous faudra donc demander un dépannage.

Soit vous avez le temps et vous attendez le passage d'un officiel ici.

Soit vous tentez votre chance au 078505050 demain.

Bonne soirée

5 Messages

Bonsoir 

Je ne comprends pas ? Je dois téléphoner ou demander via internet moi-même, ou vous pouvez introduire une demande ?

Est ce possible un dépannage après 16h ? Ou le samedi ?

Merci pour vos réponses 

 

Promeneur

 • 

6 Messages

il y a un mois

Idem pour moi. Plus de signal sur rtl-tvi. Quand je fait diagnostic de la box: mauvais signal. Ça doit donc venir de l'extérieur. Déjà téléphoné mais plus de réaction. J'ai laissé un message sur messenger, mais oas encore de réponse. Si problème n'est pas réglé avant fin de semaine, je change d'opérateur, portant suis client depuis le temps que c'était encore teledisnet.

carolooooo

Citoyen du mois

 • 

1.9K Messages

Bonjour

avez vous essayé un autre cordon?

une seule chaine impactée, c'est souvent la première raison.

vous auriez pu créer votre sujet pour plus de clarté.

votre problème n'a rien avoir avec celui-ci.

la personne a deux box dont une qui fonctionne très bien.

le signal entrant est donc bon.

Promeneur

 • 

6 Messages

Bonsoir,

Ce n'était pas une seul chaîne, mais plusieurs.
J'ai réglé le problème moi-même, simplement changement de sortie sur l'ampli dans mon garage. J'ai raccordé ma box sur la sortie +4dB au lieu 0dB. Problème est réglé. Ce n'est donc pas le cordon derrière ma box.

(Modifié)

carolooooo

Citoyen du mois

 • 

1.9K Messages

en changeant de sortie comme vous l'avez fait, vous n'avez rien réglé.

vous avez simplement masqué le défaut en augmentant le gain.

vous serez tranquille un temps.

bonne soirée

19 Messages

il y a un mois

Je pense qu'on changera aussi d'opérateur

Thiry

Apprenti

 • 

171 Messages

il y a un mois

J'ai eu le même problème. Cela résultait de la récente mise à jour de la grille des programmes. J'ai appelé et une sympa intervenante m'a relancé le box à distance. Tout marche.

Nobody's perfect
Justin

Officiel VOO

 • 

1.2K Messages

il y a un mois

Bonjour @nuage456,

 

Avez-vous eu l'occasion de nous contacter depuis ?

Sinon, pouvez-vous compléter votre profil avec votre numéro de client, nous pourrons accéder à votre dossier.

 

Comme le suggère @Thiry, une réinitialisation d'usine pourrait résoudre le souci, si c'est bien la mise à jour qui pose souci.

42

5 Messages

bonsoir,

contact a été pris, et donc problème de box. 

Obligation de dépannage par un technicien à domicile.

Dépannage effectué seulement ce 28/9, en 15 minutes le problème était réglé, changement de box évasion. 

Tout est donc rentré dans l'ordre.

Merci pour votre soutien et suivi.