Promeneur

 • 

4 Messages

sam. 7 déc. 2019 08:57

code erreur 6010

Bonjour . Dès que j allume ma box il y a un code erreur qui s affiche (6010) et je n est que la chaine 3 . J ai deja debranchè rebranchè mais toujours rien ?

Réponses

roylion15

Top Expert

 • 

16K Messages

il y a 6 mois

Hello

Il faut vérifier la connexion entre la Box et le modem …

câble réseau, clef wifi ou CPL selon ce que vous utilisez.

Relancez éventuellement votre modem aussi.

Vous avez perdu les droits probablement et c’est parce que la box ne sait pas se connecter à internet.

Vérifiez le diagnostic réseau de la box , vous devez avoir “WAN ACTIF” quand tout est bon.   

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 6 mois

Ok merci comment savoir quand wan est actif?

roylion15

Top Expert

 • 

16K Messages

il y a 6 mois

Je l’ai dit au post précédent 

reglages / diagnostic de la box ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 6 mois

Tout est bon  . Mais toujours rien 

roylion15

Top Expert

 • 

16K Messages

il y a 6 mois

Probablement que les droits doivent être relancés par une intervention d' un opérateur VOO.

Vous avez toujours le code 6010 ?

Vous êtes en ordre de facturation ?

Comme nous sommes dimanche , il n’y a pas d’officiels sur le forum donc sonnez au HelpDesk

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 6 mois

Oui toujours code erreure . Je suis en ordre de paiement . Je vais sonnė . Merci