Promeneur

 • 

4 Messages

dim. 18 juin 2017 12:24

Diode orange port RJ45 box Evasion

Bonjour,
A mon modem netgear sont raccordés par cables 2 ordinateurs, 1 ps4 et la box Evasion. Sur les quatre diodes concernant les différents ports RJ45, seule celle du port auquel est relié la box Evasion est orange. Je précise qu'il s'agit d'un cable d'un mètre acheté dans le commerce.
Est-ce normal ?
Merci d'avance.

Réponses

Solution acceptée

Marcs

Top Expert

 • 

10.8K Messages

il y a 3 ans

cette led est donc TOUJOURS orange chez TOUS les clients (qui ont le netgear)


J'allais le dire :8 et c'est donc normal
N'étant qu'un simple client, je ne parle jamais au nom de Voo
mikL

Expert

 • 

2.9K Messages

il y a 3 ans

Bonjour,

Il n'y a rien d'alarmant si la box évasion n'affiche pas le code 6010!

La LED Orange signifie que l'équipement derrière est bridé à 100 mbtis contrairement à la lumière verte qui donne du 1 gbtis.

Dans tout les cas avoir 100 mbtis sur la box évasion est largement suffisant!

Bonne journée
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
XENA

Top Expert

 • 

11K Messages

il y a 3 ans

cette led est donc TOUJOURS orange chez TOUS les clients (qui ont le netgear)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

1 Message

il y a 2 ans

Bonjour,
Cette réponse me rassure.
En effet, j'ai contacté le service technique de lundi 26/11/2018 à 2 reprises et la première fois, on m'a demandé de retirer la fiche du modem et ensuite de la remettre pour réinitialiser le modem mais cela n'a rien solutionné.
La seconde fois, l'opératrice a effectuer un test à distance pour me confirmer que tout fonctionnait correctement.
Là où je suis étonné, c'est la solution préconisée sur le site d'assistance technique de VOO qui stipule que l'ordinateur ou un équipement est en cause et qu'il faut contacter votre revendeur ou un tier.
N'aurait-il pas été, dès le départ, judicieux d'indiquer que le led orange avec un modem Netgear relié à une box évasion restait d'office orange et ne générait aucun problème.
Quelle perte de temps faute d'une solution circonstanciée.
A méditer qualitativement.
DDA

Expert

 • 

3K Messages

il y a 2 ans

La Box évasion est en effet en Megabit ... donc orange, rien d'anormal. :wink:
Les autres appareils sont en Gigabit, donc verte !
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Par contre si vous lisez uniquement "la meilleur réponse" on se demande de quoi on parle exactement.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi