Passer au contenu principal
L

lun. 4 janv. 2021 17:13

Plus de chaine sauf "la trois"

Bonjour,

Depuis plusieurs semaines, nous n'avons plus aucune chaine (ni sur la box, ni sur la carte numérique) excepté "la trois" et une autre chaine. 

Au départ ce n'était pas trop ennuyant mais la ça devient problématique.. 

Internet pas trop de soucis.

Y a-t'il une manipulation que je puisse effectuer ? J'ai redémarré à plusieurs reprises le modem, et mis à jours les chaînes de ma carte numérique.

Merci!

Réponses

Marcs

Top Expert

 • 

12.5K Messages

il y a 2 mois

Bonjour,

Généralement c'est le signe d'une perte des droits probablement dus à une mauvaise connexion entre la box et le modem, vérifiez le câble Ethernet (ou l'éventuelle clé wifi qui relie ces deux appareils).

Je ne sais pas si la carte suit le même résonnement, peut-être qu'elle n'a perdu ses droits que parce que la box les a perdus.

N'étant qu'un simple client, je ne parle jamais au nom de Voo

3 Messages

il y a 2 mois

Bonjour, pour info, nous venons de rencontrer le même souci... et après 21h30, pas d'assistance de voo.... nous avons redémarrer le décodeur, mais rien n'y fait... 

XENA

Top Expert

 • 

11.9K Messages

bonsoir,

bé oui, comme on l'a expliqué c'est une perte des droits donc redémarrer ne sert théoriquement à rien

vérifiez si vous avez de l'internet et aussi comme expliqué, l'enfoncement et l'état des câbles entre le modem et la box évasion

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
carolooooo

Citoyen du mois

 • 

2.6K Messages

il y a 2 mois

Pour la carte ça n'a aucun rapport. Elle n'a pas besoin du net pour recevoir les droits.

C'est soit un problème de facturation (et encore, pas pour une carte achetée en magasin), soit un filtre qui a été placé.

Bàv

(Modifié)

Lionel S

Officiel VOO

 • 

6.1K Messages

il y a 2 mois

Bonjour @LauraB et @oansia,

 

Veuillez tous les deux compléter votre profil en y indiquant votre numéro de client dans le champ approprié. Je ne sais pas vous aider sans accès à votre dossier.

Force & Honneur

3 Messages

bonsoir, j'ai indiqué mon numéro de client.... pour info, les chaines sont revenues quelques instants après... 

3 Messages

bonsoir, j'ai indiqué mon numéro de client.... pour info, les chaines sont revenues quelques instants après... 

2 Messages

@Lionel S

Mon numéro est bien indiqué sur mon compte My Voo; ce forum me semble bien compliqué... 

carolooooo

Citoyen du mois

 • 

2.6K Messages

votre compte myvoo n'a rien à avoir avec le forum. les bases de données ne sont pas liées

votre numéro de client doit être noté dans la case prévue dans votre profil forum.

bàv

Lionel S

Officiel VOO

 • 

6.1K Messages

il y a 2 mois

Hello @oansia,

 

Super si tout a fonctionné rapidement par après.

 

Je n'ai pas connaissance d'un souci général, et je ne vois rien dans votre dossier qui aurait pu provoquer cela.

 

Lorsque cela se produit (uniquement avec .évasion), vérifiez bien la connexion internet de la box. Si tout est en ordre, un redémarrage du modem et de la box règle généralement cela.

Force & Honneur

3 Messages

@Lionel S  Bonjour,

J'ai un problème similaire. J'ai vérifié la connexion et effectivement le câble ethernet semblait légèrement débranché sur la box évasion. J'ai ensuite redémarré le modem et la box mais je n'ai toujours accès qu'à la trois et RTC. Pour les autres chaines, j'ai un message disant que je dois m'abonner à cette chaîne.

Est-ce qu'il y autre chose que je puisse faire?

Cordialement

Pascaline

XENA

Top Expert

 • 

11.9K Messages

bonjour débranchez une dernière fois la box puis rebranchez 

parfois il faut quelques heures mais guère plus....

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Lionel S

Officiel VOO

 • 

6.1K Messages

Hello @Chachou

 

Comme le dit @XENA il faut parfois un peu de temps. Le souci est-il toujours présent aujourd'hui ?

Force & Honneur

3 Messages

Bonjour Lionel et Xena,

Oui j'ai toujours le souci.

Le code 6010 apparaît aussi la première fois que je relance la box. Donc suivant d'autres infos trouvés, j'ai tout débranché, j'ai attendu quelques minutes, j'ai tout rebranché et redémarré mais pas de changement.

Serait-ce lié peut-être à mon abonnement? J'utilise également une clé netgear, est-ce peut-être lié?

Cordialement et bonne soirée

Pascaline

XENA

Top Expert

 • 

11.9K Messages

bonjour

vous ne pouvez pas brancher un câble ne fût-ce que pour tester?? et je vous conseille de supprimer la clé wi-fi et la réinstaller

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"