Passer au contenu principal

Promeneur

 • 

4 Messages

jeu. 17 mars 2016 10:08

Décalage du son avec ma Carte TV Numérique

Bonjour à tous

Hier, j'ai installé et fait activer la nouvelle carte TV numérique. J'en profite pour avertir que, contrairement à ce qui est dit dans le fascicule ou dans le message vocal (activation dans l'heure), il a fallu plusieurs heures pour que l'activation soit effective, donc ne paniquez pas, patientez jusqu'en fin de journée avant de prévenir le service assistance que la carte ne fonctionne pas...

Tout d'un coup, alors que j'étais en ligne avec un membre de l'équipe technique, la carte s'est "débloquée", et j'ai pu accéder aux chaînes numérique HD. J'en profite pour dire que la différence est vraiment étonnante, y compris sur les chaînes SD dont l'image est beaucoup plus nette et le son plus fin.

Malheureusement, j'ai un petit problème au niveau du son : sur certaines chaînes (HD comme SD d'ailleurs), il y a comme un effet d'écho, comme si plusieurs pistes son fonctionnaient en même temps, mais avec un léger décalage...

J'ai essayé de modifier les paramètres son du téléviseur (mpeg, DD, etc...) mais sans succès. Quelqu'un a t-il déjà constaté ce problème ?

Merci et à bientôt

Réponses

Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour ladeuo,

Je suis ravi de lire que vous avez trouvé la solution par vous même, et que tout est rentré dans l’ordre ! Je valide d’ailleurs votre réponse comme meilleure réponse.

Merci pour votre retour :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs

Poser une question