Promeneur

 • 

3 Messages

dim. 12 mai 2019 15:09

Image très saccadée et énormément pixelisée

J'ai une image très saccadée cet après-midi.
La pixelisation est extrème. C'est particulièrement marqué sur Club RTL. L'image est par moment correcte mais 1 ou 2 minutes maximum.
C'est présent avec une importance variable sur toutes les chaines que j'ai testées.
Je ne vois rien d'anormal au niveau des cables.

Réponses

Promeneur

 • 

32 Messages

il y a 10 mois

Bonjour roylion15,
Apparemment je suis la seule branchée sur le coupleur
roylion15

Top Expert

 • 

16K Messages

il y a 10 mois

Certes, çà complique un peu la recherche de la panne, mais il y a probablement pas qu' un seul coupleur dans votre rue ...
Les techniciens sont-ils allés voir ce coupleur, parfois un petit faux contact peut faire toute sortes de perturbations dans l' image TV...
Il est néanmoins possible que ce soit bien en amont le problème, c'est pour cela que je vous demandais si d'autres voisins étaient impactés...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 10 mois

Hello,

Je vois que vous avez appelé, un dépannage est prévu pour ce vendredi. Nous aurons rapidement la réponse à nos questions. :slight_smile:
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

32 Messages

il y a 10 mois

Bonsoir LionelS
Effectivement j'ai appelé voo mais je dois préciser que c'est la 4 eme fois, on a déjà tout vérifier, et on continue à me prendre pour une pigeonne, aucune réponse à mon problème!
Ce sera la dernière
Après ca Je part chez proximus
Bien à vous

Promeneur

 • 

32 Messages

il y a 10 mois

Je ne vous dit pas comment j'ai été reçue par le dernier correspondant voo, Je devais le couper pour pouvoir m'exprimer, non c'est trop, aucun technicien n'a pu résoudre le problème , et on recommence à zéro a chaque fois, stop

Promeneur

 • 

32 Messages

il y a 10 mois

Dernier test , j'ai branché ma tv au garage, a l'arrivée du câble extérieur, et même problème pixels!!!!
Lionel S

Officiel VOO

 • 

4.7K Messages

il y a 10 mois

Hello,

Si la méthode téléphonique ne vous convient pas, ce que je peux comprendre, n'hésitez pas à passer par ici. On est tous sympas ! :hugging:

Je ne suis pas beaucoup intervenu dans votre post car roylion15 prenait soin de vous, mais je rôde toujours dans le coin pour m'assurer que tout se passe bien.

Concernant Proximus, peut-être l'ignorez-vous, mais ils n'ont pas de système de décodeur sans location, comme vous en profitez chez VOO actuellement grâce à votre unique abonnement à la télédistribution. Si je ne dis pas de bêtise (la communauté ne manquera pas de me corriger le cas échéant), il faut en plus prendre au moins un pack tel + net + tv ou net + tv + gsm pour avoir la TV chez Proximus. Autant dire que vous ne retrouverez pas les mêmes conditions que celles que vous avez chez nous.

Tout cela pour dire qu'on est là pour vous aider. S'il faut une intervention réseau car tout est bon chez vous, revenez me voir. Je verrai ce que l'on peut faire. Mais attendons l'intervention de demain.
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

32 Messages

il y a 10 mois

Bonjour LionelS
Merci pour votre réponse, mais les techniciens ont aussi testé le coupleur et le réseau
Je ne sais plus que faire
Avec la voo box je n'avais pas de souci
roylion15

Top Expert

 • 

16K Messages

il y a 10 mois

Comme vous avez testé avec 2 TV différents, difficile de mettre en cause le TV ...
surtout que d’après le diagnostic le signal est bon et que vous avez des pixellisations même sur la 3 sans avoir inséré de carte numérique...
Ce n’est pas la première fois qu’un cas pareil arrive mais il faut en trouver la cause.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a 10 mois

Bonjour roylion15
Juste une petite question , j'ai un ampli au garage ,au début de l'installation!
Est ce qu'il pourrait être la cause de pixels sur l'image?
Merci
roylion15

Top Expert

 • 

16K Messages

il y a 10 mois

Un défaut au NIU est possible mais extrêmement rare.
En général quand le NIU est défectueux, le signal est mauvais sur les sorties.
Ce TV est branché sur quelle sortie ?
Une photo peut-être ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a 10 mois

Promeneur

 • 

32 Messages

il y a 10 mois

C'C'est le premier avec filtre
roylion15

Top Expert

 • 

16K Messages

il y a 10 mois

Ok ..
et les autres sorties occupées, elles servent ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

32 Messages

il y a 10 mois

D'D'autre tv analogique, avec filtre, sans filtre je sais même pas pq?