Passer au contenu principal

Promeneur

 • 

23 Messages

jeu. 11 août 2016 14:12

Problème sur certaine chaine : Nickelodeon, disney junior, 13e rue, boomerang

Bonjour depuis hier soir, j'ai des soucis sur les chaines : Nickelodéon, disney junior, 13e rue, je n'ai pas regardé toutes les chaînes, boomerang fonctionne, gulli aussi rtl, rtbf etc aussi

Merci d'avance de votre réponse
Il n'y a que maille qui m'aille

Réponses

Solution acceptée

pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Bonsoir,

C'est la seule prise dans la maison ? Vous avez uniquement la télédistribution chez VOO ou bien aussi l'Internet ?

Il se peut que le signal soit suffisant pour avoir une réception stable, malgré le niveau de qualité moyen. Observez la qualité de réception pendant quelques jours, pas la peine de tout changer si ça marche comme ça :)

Bonne soirée.

Edit: la deuxième connexion est pour une radio FM.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Francy,

Avez-vous un message d'erreur qui apparaît ? Si oui, lequel ?
S'agit-il bien de saccades sur l'image ?

Dans un premier temps, je vous invite à faire les manipulations indiquées dans cet article de VOOassistance : Le son et/ou l’image de mon téléviseur est de mauvaise qualité avec la Carte TV Numérique, que faire ?

Tenez-moi au courant !

Promeneur

 • 

23 Messages

il y a 4 ans

Bonsoir,

j'ai bien lu l'article et bien regarder à tout ça, mais tout me paraît normale surtout que j'ai pas mal d'autres chaînes !!!

Il s'agit de saccade verte on voit presque rien de l'image et de temps en temps cela s'arrête et rien puis message Ec3, hors j'ai bien euronews, rtl, ushuaia, tf1n boomerang voilà voilà.

Je suppose que si c'était dû à un mauvais câblage ce serait toutes les chaînes qui seraient impactées par cela ?

Merci pour votre réponse et les futures :)

Francy
Il n'y a que maille qui m'aille

Promeneur

 • 

23 Messages

il y a 4 ans

Et d'après ce que je vois j'ai tf1 normal mais pas la HD RTL normal, mais pas la HD
Il n'y a que maille qui m'aille
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Hello,
J'ai déjà eu le cas pourtant, remplacez le câble entre la TV ou le décodeur et la prise murale par un câble de bonne qualité par exemple ...
Méfiez vous des câbles du brico ou autres câbles bon marché, en général les câbles fournis par VOO sont eux parfaits et n'ont pas de faux contacts.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

23 Messages

il y a 4 ans

Voilà voilà, je viens de racheter un câble 13,69€ pour 15 m

les chaines numériques normal me donne un signa à 100% sans bouger sur les HD par contre cela varie sans cesse entre 69 et 75, mais je le les réceptionne ...

j'ai la qualité du signal avec BER à côté qui varie aussi du style 0.29 0.45 etc ... et mon signal qui varie comme dit plus haut entre 69 et 71 72 ou 75

Est-ce que le tout est correcte avant que je ne repasse tout dans les gaines :)

Merci
Il n'y a que maille qui m'aille
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Bonjour,

Idéalement vous devriez être à 100 % aussi pour les chaînes HD. Mais bon, ce n'était peut-être déjà pas le cas avant que vos problèmes ne commencent, apparemment causés par l'ancien câble...

A quoi est connecté votre câble de 15 m ? Un NIU, un splitter ? Si sur un NIU, sur quelle sortie de celui-ci ?

Promeneur

 • 

23 Messages

il y a 4 ans

Bonjour,

aucun des deux c'est une grosse prise carrée murale (je ne sais pas le nom), ayant deux entrée sortie, je l'ai branché à droite me semble qu'à gauche ce n'était pas possible. C'est une très vieille maison et c'est la première fois que je passe via la télédistribution :)

Merci à vous
Il n'y a que maille qui m'aille

Promeneur

 • 

23 Messages

il y a 4 ans

Bonjour,

C'est la seule prise de la maison effectivement. Et le village n'a pas accès à l'Internet via VOO :)

Merci pour l'info.
Il n'y a que maille qui m'aille

Promeneur

 • 

23 Messages

il y a 4 ans

Bonjour,

mes connecteurs sont ceux-ci sont-ils correctes et sont-ils correctement raccordés ?

Les connecteurs comme ceux-ci influencent-ils le signal ? ou faut-ils les changer ?
Il n'y a que maille qui m'aille
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Bonsoir,

Oui ces connecteurs conviennent. Il faut s'assurer que la tresse du câble fait un bon contact avec la partie métallique de la prise, et que le connecteur central du câble soit bien serré par la vis et ne fasse contact avec rien d'autre.

Promeneur

 • 

23 Messages

il y a 4 ans

Bonsoir,

Oui ces connecteurs conviennent. Il faut s'assurer que la tresse du câble fait un bon contact avec la partie métallique de la prise, et que le connecteur central du câble soit bien serré par la vis et ne fasse contact avec rien d'autre.


Donc faut que je retire le papier alu (ou feuille) autour de la tresse ?

PS: c'était la dernière question promis
Il n'y a que maille qui m'aille
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Non, du moment qu'il ne touche rien d'autre que la partie métallique de la prise, il peut rester...

Pas de soucis pour les questions, c'est le but d'un forum :)

Poser une question