Passer au contenu principal

Promeneur

 • 

2 Messages

mar. 19 avr. 2016 18:43

Fermé

Android Huawei G8 : connexion wifi impossible

je possede un huawei g8 android 5.1 et depuis quelques jours impossible de se connecter sur mon réseau wifi. il se connecte et se deconnecte directement apres. Je n'ai jamais eu ce probleme et en installant l'application dns changer comme lu dans un autre post et bien ca fonctionne. N 'empeche je trouve pas ca normal pcq apres deux appels au support technique on mentionnait un probleme qui provenait d'interference d 'onde. il ne mentionne pas de probleme de leur part. Quelqu'un d'autre est dans le cas et je ne me demande si un changement de modem pourrait resoudre le probleme

Réponses

Solution acceptée

jyvin

Apprenti

 • 

238 Messages

il y a 4 ans

ro.cindy Pour le moment, la solution est de désactivé l'IPv6 sur le modem.
Tu trouvera la procédure ici .

mixer49 Ton problème à l'air d'être différent du problème plus général d'IPv6. Soit-une une instabilité de la ligne (probable si tu as aussi des soucis avec la TV) ou un problème sur le modem, si tu est obligé de faire des resets.
jeregui26

Éclairé

 • 

448 Messages

il y a 4 ans

le probleme est sur les serveur de voo il donne un dns non compatible en ipv6 pour android a mon avis car j ai le meme probleme wifi lent chez moi,mon frere et un amis qui est tous chez voo
je me suis connecter sur un autre reseau wifi et plus de souci
j ai également sonner au service technique il on remonter l info car jamais eu ce problemes
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10

Apprenti

 • 

64 Messages

il y a 4 ans

http://www.laissemoichercherca.com/?q=probl%C3%A9matique%20wifi

2 Messages

il y a 4 ans

Bonjour,

J'ai le même problème que vous avec mon nouveau téléphone huawei G8. Après quelques secondes de connexion, il apparait "Impossible de se connecter à l'Internet. Désactivé". Je pensais que le problème venait du téléphone mais la connexion wifi fonctionne très bien sur d'autres réseaux.

Avez-vous trouvé une solution pour ce problème?

Merci d'avance.
mixer49

Apprenti

 • 

75 Messages

il y a 4 ans

Bonjour,
j'avais les mêmes problèmes de connexion wi-fi sur plusieurs appareils de types et marques différents.Par hasard,une personne du service "qualité de Voo" me contacte pour une évaluation des services,je réponds en bien excepté pour le wi-fi.Il me propose de me passer le service technique,ce que j'accepte,bien sûr.Et là on me demande si j'ai déjà relancer le modem,je réponds oui et il me propose de re-initialiser ce modem via le petit bouton entouré de rouge accessible avec un cure-dents.Ce que je fais et retour quasi immédiat (3 mn) des performances initiales du wi-fi.Super.
En soirée,crash de la connexion (tout,tv et et données) qui devient très faiblarde et je refais la même manip' et à nouveau retour des prestations initiales en wi-fi.Pourquoi tout ces peoblèmes d'un seul coup et pour beaucoup de monde ?
Désolé pour ce pavé !

2 Messages

il y a 4 ans

Merci pour ces infos, je testerai tout à l'heure, en espérant que ça fonctionne :)
Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Bonjour à tous,

Il se peut qu'il y ai eu un souci après la mise à jour d'Android. Il est plus judicieux de vérifier. Je reviens vers vous.

Ancien Officiel VOO

Nicolas_V

Savant

 • 

2.9K Messages

il y a 4 ans

Voici l'article VOOassistance lié en attendant une mise à jour de Google :)

Et voici le sujet dédié pour centraliser les informations. Le sujet reste ouvert pour le problème de mixer49.

Ancien Officiel VOO

Poser une question