Passer au contenu principal
T

sam. 19 sept. 2020 10:36

Braine l'alleud

Bonjour nous habitons Brainee l alleud, depuis vendredi 18/9 matin nous n avons plus de wifi. 

Sur la box un des voyant clignote.

Sur mon smartphone pour le wifi il est écrit "connecté pas d accès à internet". 

 

Quand j appelle le service technique, personne ne répond. J aimerais savoir a quoi m en tenir et quel est la durée de la panne.

 

Merci.

Réponses

Official Solution

Cedric

Officiel VOO

 • 

684 Messages

il y a 24 jours

Bonjour @Turenne ,

 

Nos équipes techniques ont organisé une intervention dans le quartier suite aux soucis remontés. Ils devraient rétablir la situation aujourd'hui en fin d'après-midi. Une fois terminée, la qualité de votre connexion devrait être rétablie.

 

Bonne après-midi !

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un mois

Bonjour,

 

En dehors du wi-fi, si vous vous connecté en filaire, avez-vous une connexion ?

 

Que dise les leds sur la façade de votre modem ?

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

3 Messages

Il y a un des 3 led vert qui clignote en permanence (celui qui est en dessous d une flèche en forme d arc électrique qui monte) 

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un mois

Hello,

 

Juste pour savoir, avez-vous redémarrer le modem, vérifié le câblage ?

 

Vous avez quoi comme modem, votre description me fait penser à un Netgear ...

 

Vous ne me dites pas si vous l'avez testé en filaire ou ... non

(Modifié)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

3 Messages

Bonjour,

 

Oui c est un Netgear.

- j ai testé le filaire, l'icône de connection Sur Mon ordinateur affiche un triangle jaune avec un point d exclamation.

Par contre, quand je clique sur numéro de mon modem dans la liste, il me met qu'il est connecté, force du signal "excellent". Et évidemment pas de page internet qui s affiche. 

- oui j ai allumé éteint le modem 

 

Mer I pour votre aide.