Passer au contenu principal
DannyGH

Promeneur

 • 

49 Messages

dim. 21 août 2016 11:07

Certains sites sont presque innacessibles depuis ce samedi

Bonjour,

Depuis ce samedi je constate le problème suivant : de nombreux sites (Facebook, Instagram, Twitter , ... ) sont presque devenu inacessibles via ma connexion VOO alors que tout le reste fonctionne parfaitement . Mon débit et la fiabilité de ma ligne ne sont pas en cause ici. Cela ressemble furieusement à un gros problème de routage.

J'ai une seconde ligne chez un autre provider qui elle fonctionne parfaitement . Cela n'a donc rien à voir avec un problème sur mon réseau ou sur mes machines.

En espérant qu'un ingénieur système de chez Voo mettra vite le doigt sur le problème .

Danny

Réponses

Promeneur

 • 

7 Messages

il y a 4 ans

Bonjour,
Depuis plusieurs jours je suis face à un soucis que je n'arrive pas à résoudre...
J'ai bien une connexion internet en filaire(RJ45) mais pas en wifi ; il me trouve le réseau, s'y connecte, j'ai accès à Google & Facebook mais pas aux autres sites...
Je n'ai pas de soucis avec mon smartphone par exemple...
J'ai déjà essayé de désactiver la carte réseau et de la réactiver tout en y faisant une nouvelle mise à jour après la réinstallation.
J'ai essayé également "ipconfig/release" ensuite "ipconfig/renew"...
J'ai encore essayé avec netsh int ip reset & netsh winsock reset....
Pare Feu & F-Secure Désactivé, aucuns succès...
Rien y fait,
Je suis sous Win10.
HELP ME!!!
D'avance je vous remercie.

2 Messages

il y a 4 ans

Bonjour, c'est pareil pour moi, je viens de poster dans un sujet similaire : à part gmail, aucun site accessible et le pc renvoie l'erreur vers le proxy ou la carte réseau. Étonnamment,la mise à jour antivirus et windows se font parfaitement ! Incompréhension. Aucune modif apportée, juste des lenteurs d'accès avant. Merci pour votre aide !
dt4500

Éclairé

 • 

560 Messages

il y a 4 ans

Même problème ici a 4500 Huy ,sites inaccessibles avec des coupure se vendredis et se samedi technicolor se fige et puis plus rien j’en n’ai ras le bol j’aurais jamais du changer mon modem que des problèmes.
XENA

11K Messages

il y a 4 ans

chez moi aucun problème (avec Technicolor pourtant)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

7 Messages

il y a 4 ans

Voilà le technicien est passé hier. Changement de décodeur & de câble... Problème résolu!!!
Merci pour tout!
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

@DannyGH : Bonjour ! Je viens de retomber sur votre publication. La situation est-elle désormais résolue ? Tenez-moi au courant pour que je puisse vous aider au besoin :)

@Hermine : Qu'en est-il de votre cas ?

À bientôt !

Poser une question