Passer au contenu principal
N

Promeneur

 • 

2 Messages

ven. 30 nov. 2018 14:05

Coupure d'internet et connexion lente

Bonjour,

Je me permets de venir vers vous, car je rencontre un soucis au niveau de ma connexion internet en Wi-Fi.
J'ai depuis fin septembre environ, un abonnement juste avec internet à 48,94€/ mois.

Cependant, on à pas mal de problèmes de connexion. Presque tous les jours il me faut re-démarrer le modem car internet est inaccessible et par d'autres moments, la connexion est très lente, voir inexistante aussi bien lorsque je suis seul durant la journée que le soir ou le week-end quand ma compagne et moi sommes sur l'ordinateur.
Le simple fait de charger une page Web prend du temps ou ne se charge pas du tout, malgré la relance du modem.

J'espère pouvoir trouver une solution, étant en pleine formation à distance ou en télé-travail, ça me pose pas mal d'inconvénient.
Je ne peux malheureusement pas utiliser le numéro d'assistance, n'ayant pas de fixe ou d’abonnement mobile VOO et mon abonnement actuel bloque les services payants.

Merci d'avance à celui ou celle qui me viendra en aide. :)

Bonne journée,

Robin

Réponses

Marcs

Top Expert

 • 

11.1K Messages

il y a 2 ans

Bonjour,

Avez-vous déjà essayé de vous connecter par câble directement sur le modem ? ça donne quoi dans ce cas ? (ceci pour tenter de définir si vous avez un problème de wifi ou de ligne).

Dans tout les cas, faite un relevé de vos niveaux et publiez-les (relevé en connexion par câble directement sur le pc).

Au niveau du wifi, vous pouvez tester d'autres canaux (regardez ces quelques pages d'aide)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

2 Messages

il y a 2 ans

Bonjour,

Je ne sait pas me connecter par câble, en ce qui concerne les ordinateurs de bureaux, étant fixes et le modem étant juste dans la pièce du dessous..

J'ai par contre un PC portable, j'ai donc pu le brancher par câble pour faire le relevé de niveaux, voilà ce que ça donne :


J'avais aussi, au début de nos soucis de connexion, changé le débits max dans la configuration en le passant à 300 Mbps au lieu de 150, mais rien ne change.
Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 2 ans

Bonjour Nibor,

Je vois qu'un dépanneur est venu chez vous. La situation semble à présent stable, pouvez-vous le confirmer ? :)

Bonne journée
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Poser une question