Passer au contenu principal
E

sam. 30 janv. 2021 20:49

Déconnections intempestives plusieurs fois par jour en wi-fi et câble Ethernet, reboot du modem

Bonjour,

 

Je suis désespéré et je me tourne du coup vers ce forum avant la résiliation de mon abonnement VOO.

Je suis client depuis 11 ans, sans réel problème, ou du moins tous les soucis avaient été réglés rapidement.

J’habite une nouvelle construction depuis 2 ans et demi, et j’ai donc continué ma collaboration avec VOO lors du déménagement dans notre nouvelle maison.

Depuis début janvier nous rencontrons des coupures intempestives sur notre ligne, ces coupures sont de durée variable, parfois 1 minute, parfois une dizaine mais jamais +. Les coupures sont autant des coupures Wi-Fi que câble Ethernet.

Nous avons donc contacté le service technique et avons reçu la visite de plusieurs techniciens, 4 techniciens sont venus chez moi et 1 technicien est venu à la borne devant chez moi.

Ce qui a été tenté :

  • Vérification du signal => instable au départ, modification faite à la borne et visiblement stable désormais d’après un autre technicien.
  • Vérification de mon amplificateur VOO => remplacement d’un connecteur
  • Vérification du transfo de mon modem => remplacement du câble
  • Vérification de la prise électrique de mon modem => changement de prise pour le branchement

 

Après toutes ces vérifications et remplacements divers, mon problème est toujours présent.

 

J’ai donc été contacté par les experts du niveau 2, ceux-ci ont premièrement demandé le remplacement du modem car comme je le signale depuis mon premier appel, celui-ci redémarre plusieurs fois par jour sans que j’y touche.

Mon modem a donc été remplacé par le même modèle mais le problème est toujours présent, le même modem neuf a exactement le même souci.

 

J’ai donc recontacté les experts, et d’après eux maintenant le problème viendrait de notre installation réseau à la maison. Comme je le disais ci-dessus la maison est nouvelle et toutes les pièces sont donc alimentées par du réseau Ethernet.

J’ai donc un switch dans ma buanderie qui dispatche mon Internet partout dans ces différentes pièces.

Comme les experts disent que le problème vient de là, j’ai aujourd’hui déconnecté le switch de ma buanderie ainsi que le switch de ma télé afin qu’il n’y aie plus que le modem VOO qui gère le réseau dans mon domicile, plus aucun équipement parasite qui ne serait pas d’origine VOO.

Au moment où je vous parle, j’ai eu plusieurs coupures ce soir (je ne sais plus combien exactement tellement le problème devient fréquent).

Quand je regarde l’interface du modem via l’adresse (192.168.0.1), je vois qu’il y a à chaque fois un redémarrage de la machine.

Est-ce que vous avez une idée de l’origine du problème ou est-ce que quelqu’un a déjà connu un problème similaire et y aurait trouvé une solution ?

Je ne vois plus ce que je peux faire et étant en télétravail pour le moment avec mon épouse, cette situation n’est plus tolérable ni acceptable pour nous, même si VOO fait des gestes commerciaux, il y a une réelle incompétence quand à l’aide qui nous est fournie.


D’avance merci à ceux qui essayeront de m’aider.

 

Cordialement,


Gregory

Réponses

41 Messages

il y a 2 mois

@carolooooo vous avez totalement raison, mais en tant que client et au prix que je paye j'avoue ne pas me soucier des soucis rencontrés par le fournisseur qui prend mon argent. Le service doit fonctionner tout le temps, le reste, c'est pas vraiment mon problème.

J'ai remis le modem VOO en mode bridge, surpris que les experts VOO aie fait sauter mon mot de passe personnalisé d'accès à l'interface du modem pour aller remettre celui ci en mode routeur, on ne m'avait bien sûr pas prévenu. Je pensais quand même qu'ils avaient une porte dérobée pour passer outre un mot de passe. Pas très correct de leur part.

En gros la je dois faire des efforts pour quelque chose qui à moi ne m'apporte rien et ça me plait pas, il y a des testeurs pour cela qui sont certainement rémunérés ou qui ont des avantages que je n'ai pas.

Excellente soirée à tous

carolooooo

Citoyen du mois

 • 

2.8K Messages

il y a 2 mois

Pour être sûr ils ont remis votre modem à zéro d'usine.

Ils n'ont aucun besoin de votre mot de passe pour entrer dans le modem.

Le programme donne un accès direct à toute sa configuration et à plus d'informations que ce qu'un client peut voir.

Il n'y a aucune rémunération à être testeur.

À part avoir les nouveaux produits en primeur et tous les ennuis qui vont avec.

Des versions de soft qui bug ont en a eu quelques une avant la sortie de celle qui équipe votre modem.

Je ne sais même pas si le mien est encore en version de test ou sur celle de production.

Les testeurs le font tous par passion et amusement.

Nos abonnements sont aux mêmes prix que le vôtre.

(Modifié)

41 Messages

il y a 2 mois

@carolooooo eh ben vous êtes de très gentilles personnes qui aimez aider votre prochain et c'est tout à votre honneur. Ce n'est pas une de mes qualités, je suis rémunéré dans ma vie professionnelle pour supporter pas mal de soucis, et en dehors je préfère les éviter si ça ne peut m'apporter quelque chose de bénéfique comme des € ou des trucs gratuits :)

3 Messages

il y a 2 mois

J’ai le même et j’ai essayé toutes les procédures et les astuces....rien à faire

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Hello

on est gentils et j’ai même téléphoné à l’équipe des modems pour vous et aussi un autre client ! 

Via leur « plateforme de gestion » , ils font tout de même ce qu’ils veulent dans le modem du client, surtout que ce matériel leur appartient d’ailleurs. 

Ce n’est pas une porte dérobée mais pour faire simple c’est comme un accès “administrateur” qui surpasse les accès “utilisateur” du client , ils n’ont absolument pas besoin de votre mot de passe. 

Et c’est comme ça chez tous les opérateurs que ce soit voo , orange, pxs etc... sinon comment ils pourraient diagnostiquer , paramètrer à distance ? 

Alors c’est une des raisons pour lesquelles je suis en bridge avec mon routeur personnel. 

Car jamais je ne donnerai  l’accès de mon réseau domestique à un technicien / opérateur quel qu’il soit . 
Également en bridge, l’avantage est de pas subir les désagréments d’un firmware bridé par l’opérateur et qui comporte souvent des bugs ...


Vous n’avez pas dépensé 80 € pour rien.
Deja rien que pour ce dont j’ai parlé avant, la stabilité  / sécurité / confidentialité , cela vaut un certain prix et bon 80€ c’est pas cher payé encore moi j’ai un routeur a 400€ ...

vous verrez cela avec le temps. 

Savez vous me dire quelle version de software, vous avez dans votre modem voo ?  
Étant aussi bêta-testeur officiel, je n’ai pas forcément la même version que vous ...
merci 

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

41 Messages

il y a 2 mois

@roylion15 je n'avais pas vu ça comme cela mais sur le point de la sécurité et de la confidentialité des données qui transitent par mon réseau, vous avez raison je vous l'accorde et cela vaut largement les 80€. Je pense qu'ils n'avaient accès à rien chez moi non plus vu que tout passe par des switch qui sont au nombre de 3 dans mon habitation, à part ma télé et ma playstation rien n'était connecté en direct sur le modem VOO.

Pour la version dont je dispose, je pense que c'est ceci :

Conforme aux spécifications standard DOCSIS 3.1
Version matérielle 1.0.0
Version logicielle

CGA4233VOO-19.1.B39-006

Si ce n'est pas indiscret, que faites vous avec un routeur à 400€ ? C'est quoi le but pour un particulier d'avoir du matériel si haut de gamme ? Je ne comprend vraiment pas.

(Modifié)

carolooooo

Citoyen du mois

 • 

2.8K Messages

il y a 2 mois

TV et PlayStation en direct sur un modem en bridge?

Ils étaient déjà là avant ou c'est pour le test que vous les avez rebranché sur le modem ?

J'ai beaucoup de mal à suivre vos différentes explications sur votre configuration d'installation réseau.

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Que vos appareils soient sur des switchs ou pas , ils sont sur votre réseau local donc « visibles » par un opérateur voo si votre modem voo est en mode routeur. 
@carolooooo  tu suis toujours? 😉 
En bridge et vos appareils connectés à votre routeur perso par contre, ils ne peuvent rien voir ...

d’ailleurs ils n’apprécient pas quand vous êtes en bridge et n’apportent pas souvent de support. 
Je ne suis pas ce qu’on appelle un utilisateur lambda et je fais plein de choses avec un routeur à 400€ , usage domestique et aussi professionnel, testing , gaming, serveur/ client vpn etc...vraiment bcp  d’appareils connectés simultanément et en permanence et les 4TB que certains trouvent « anormaux » je suis souvent bien plus haut ... 

vous avez bien la bonne version de logiciel modem, j’ai aussi celle la depuis des mois sur  mon modem de test mais faut voir si les experts ne vous ont pas remis à jour avec cette version aussi entre-temps. 

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

41 Messages

il y a 2 mois

@carolooooo non, en bridge je n'ai rien de connecté, juste mon routeur perso.
La TV et la PS c'est ce que j'avais de connecté en direct sur le modem avant le changement.

@roylion15 d'accord, merci pour votre explication :-)

carolooooo

Citoyen du mois

 • 

2.8K Messages

il y a 2 mois

je suis toujours sur cette version du logiciel aussi et en ligne depuis 50 jours.

donc cette version ne nous donne pas de redémarrage intempestifs du modem.

je vais essayer de mieux suivre ^^

j'ai regardé plusieurs modems, cette version est celle que je retrouve partout.

ce n'est donc plus une version de tests, mais la version prod.

(Modifié)

Marcs

Top Expert

 • 

12.9K Messages

il y a 2 mois

Hello,

Oui chez moi c'est également la même version CGA4233VOO-19.1.B39-006

et mon modem est en ligne depuis 71 jours sans aucuns problèmes ou déconnexions.

N'étant qu'un simple client, je ne parle jamais au nom de Voo
roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Cette version est la dernière beta qu'on a testé dans le FUT avec les super-users et c'est bien celle qui a été mise en "prod" lors de la libération du modem CGA aux clients,

je l'ai sur mon modem depuis fort longtemps, précisément depuis le début septembre 2020 pour mon cas.

Jamais eu aucun reboot avec mais je suis en bridge et wifi coupé donc et les autres futeurs qui sont en routeur non plus.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

41 Messages

il y a un mois

Hello,

Un point sur ma situation :

- Mon souci semble résolu grâce à mon routeur personnel, je n'ai plus eu de coupures. Cela m'aura coûté un montant que je ne comptais pas dépenser comme cela mais je me sors de ce mauvais pas grâce à vous

Bonne continuation à tous

roylion15

Top Expert

 • 

22K Messages

il y a un mois

Hello

Merci du retour, en tout cas au moins, ce ne sera pas un "achat" inutile.

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

41 Messages

il y a un mois

Comme tu dis @roylion15 , content d'avoir quand même trouvé une solution à ce mauvais pas.

Merci à toi pour le conseil sur le mode Bridge

(Modifié)