Passer au contenu principal
D

Promeneur

 • 

2 Messages

mar. 2 janv. 2018 10:39

Déconnexion intempestives du net et saccade numérique

Bonjour et Meilleurs voeux.

En vacances depuis le 23 décembre et donc à la maison, j'ai pu constater des coupures régulières et totales (téléphone, TV, décodeur et Internet) tout au long de mon congé. Depuis 10h30 ce matin, je ne vois toujours rien venir...
Que se passe-t-il?
Pourquoi n'existe-t-il pas une newsletter qui avertirait par secteur des divers problèmes?
Pourquoi n'existe-t-il pas de lignes ou de sites directs pour annoncer les secteurs touchés, la raison, les délais d'attente ?
Cela fait plusieurs fois que je dois utiliser ma 4G alors que je paie un abonnement qui ne me rend pas rapport qualité/prix.
Congé ne veut pas dire travailler pour autant. J'ai besoin de ma connexion pour poursuivre mon boulot. Et mon gsm a ses limites. Rien que pour enfin déposer un message ici, j'ai mis 40min avec tous ces comptes et inscriptions!

Merci

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour DGMZ,

Concernant la coupure de ce matin, elle a été (tout à l’air rentré dans l’ordre depuis 1/2 heure) présente sur une partie de votre région. Je pense que c’est lié à vos autres soucis, car je constate bien, plusieurs fois par semaine de grosses variations de votre signal. Et les mêmes variations sont constatées également dans toute la rue.
Je remonte l’information au service réseau, car 2 dépannages sont déjà prévus dans les environs proches pour demain. Je vous tiens au courant de la suite de ma demande dès que j’ai une réponse, mais dans tous les cas, le souci est bien sur le réseau et non à votre domicile (un dépannage serait donc inutile pour moi).
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Bonjour,

En attendant que un Expert ne voient ce message.

Pourriez-vous aussi nous donné la marque et modèle du matériel installé chez vous ;)

Avez-vous vérifié que les câbles sont bien connecté, on ne sait jamais, un câble même très légèrement déconnecté, peut provoquer des problèmes.

Afin que les Experts VOO puissent consulté votre dossier, nous vous conseillons d'inscrire votre numéro de client dans votre profil, seul VOO y a accès.

Bav et Bonne année
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

2 Messages

il y a 3 ans

Bonjour,
Tous mes câbles sont correctement mis, tout a été branché et débranché comme C'est d'usage plusieurs fois par semaine.
Mon numéro de client est dans mon profil.
Netgear voo cg3700b,

Bah

D.
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour
Thibault et une trés bonne année 2018

voila ici a 4500 Huy j’ai des décrochage sur mon modem pourriez vous svp regardez si il ni aurais pas un problème sur la ligne merci;car impossible d’ouvrir une page internet sans redémarrer le modem .

en gros le modem se fige et obliger de redémarrer merci



http://voo.speedtestcustom.com/result/fc4d8650-efce-11e7-b6aa-73939b1f7b18


Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 4 6952000 sym/sec 458000000 Hz -2.9 dBmV 40.9 dBmV EuroDocsis
Locked QAM256 1 6952000 sym/sec 434000000 Hz -2.2 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 2 6952000 sym/sec 442000000 Hz -2.6 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 3 6952000 sym/sec 450000000 Hz -2.8 dBmV 41.3 dBmV EuroDocsis
Locked QAM256 5 6952000 sym/sec 546000000 Hz -4.2 dBmV 39.4 dBmV EuroDocsis
Locked QAM256 6 6952000 sym/sec 554000000 Hz -4.4 dBmV 39.4 dBmV EuroDocsis
Locked QAM256 7 6952000 sym/sec 562000000 Hz -4.7 dBmV 39 dBmV EuroDocsis
Locked QAM256 8 6952000 sym/sec 570000000 Hz -4.7 dBmV 39.4 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 7 5120 Ksym/sec 50700000 Hz 42 dBmV
Locked ATDMA 5 5120 Ksym/sec 44200000 Hz 42 dBmV
Locked ATDMA 6 5120 Ksym/sec 37200000 Hz 42 dBmV
Locked ATDMA 8 2560 Ksym/sec 32200000 Hz 40.5 dBmV
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour dt4500,

Bonne année à vous également :)

Je ne constate rien de particulier sur la ligne, et malgré les forts vents, aucune variation du signal constatée sur les 8 derniers jours. Le souci est-il présent depuis l’installation de ce modem ? Si oui, on pourrait commencer par le changer en priorité.
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour oui javais déjà signalé le problème au début de l’installation mes on m’avais d'attendre le premier du moi et la je constate encorre des fige du modem page qui s’ouvre pas et chute de vitesse j’ai même pas mes 125 alors que avant ma résiliation ia 7 ou 8 mois ma ligne était parfaite je comprends pas la !!!!

et mes deux garçon me casse les pied avec leur jeux et monté de ping qui j’avoue je ni connais rien

merci
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Je viens de modifier quelques paramètres sur votre modem. Si vous ne constatez aucune amélioration sur les PC branchés en filaire, nous changerons le modem. Le signal est très bon, je ne pense pas que le souci provienne de là.
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour la je viens d’être coupé modem reboot ??? et chute de vitesse par moment puis il se fige alors actuelle toute les LED son affolé sa clignote comme un sapin de noël et il hors de question de me placer un technicolor, sa je refuse si vous devez remplacer je veux un cg3700 b j’ai eu trop de souci dans le passé avec se technicolors

je comprend toujours pas pourquoi le modem se fige et bloque tous le trafique internet ( blocage page web)

je vous remercie de votre intervention
roylion15

Top Expert

 • 

16.7K Messages

il y a 3 ans

Hello,
S'il reboote tout seul, il est peut être défectueux ou bien c'est son alimentation (transfo) qui foire, cela peut arriver donc attention s'ils viennent le changer, veillez à ce qu'ils remplacent l'alimentation aussi et pas juste le modem.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour la je viens d’être coupé modem reboot ??? et chute de vitesse par moment puis il se fige alors actuelle toute les LED son affolé sa clignote comme un sapin de noël et il hors de question de me placer un technicolor, sa je refuse si vous devez remplacer je veux un cg3700 b j’ai eu trop de souci dans le passé avec se technicolors

je comprend toujours pas pourquoi le modem se fige et bloque tous le trafique internet ( blocage page web)

je vous remercie de votre intervention


J’ai relancé le fichier de configuration sur votre modem et réinitialisé ce qu’on appelle les « flaps » (cela me permettra de voir le nombre d’erreurs renvoyé par le modem dans les 48 prochaines heures). C’est pour cette raison qu’il a redémarré et mis quelques minutes à se synchroniser.

Jusqu’au 02 janvier, votre modem était resté allumé durant plus de 10 jours, s’il y a un souci électrique, cela ne fait pas redémarrer le modem en tout cas.

Testez tranquillement ce Week-End, nous en saurons plus alors.
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Merci
Thibault je vais tester sa se week-end et resté en attente votre diagnostique .
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Bonjour Thibault sa donne quoi les teste du week-end ????
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour dt4500,

Aucune variation, voir même un léger mieux au niveau du signal. Je vois une petite déconnexion aujourd’hui vers 13 h, mais pour le reste rien. Avez-vous constaté une amélioration par rapport à la semaine passée ?
dt4500

Éclairé

 • 

560 Messages

il y a 3 ans

Merci Thibault ,bon apparemment juste un truc nous somme 3 pc connecté en filière et quand par exemple 1 des gamins télécharge un jeux et bien les 2 autre non plus rien comme débit internet es-que ses normal sa ???
ses comme si il pompe toute la bande passante .les 3 pc son connecté au modem et je me demande si ses pas a causse de cela que j’ai des page internet qui s’ouvre pas et que le modem bloque (fige) voila se que j’ai pu constaté merci

speedtest ici: http://voo.speedtestcustom.com/result/e23deea0-f49a-11e7-999f-856993b4b7f0



Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 4 6952000 sym/sec 458000000 Hz -3.1 dBmV 40.8 dBmV EuroDocsis
Locked QAM256 1 6952000 sym/sec 434000000 Hz -2.7 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 2 6952000 sym/sec 442000000 Hz -2.8 dBmV 41.4 dBmV EuroDocsis
Locked QAM256 3 6952000 sym/sec 450000000 Hz -2.9 dBmV 40.9 dBmV EuroDocsis
Locked QAM256 5 6952000 sym/sec 546000000 Hz -4.2 dBmV 39.4 dBmV EuroDocsis
Locked QAM256 6 6952000 sym/sec 554000000 Hz -4.5 dBmV 39.4 dBmV EuroDocsis
Locked QAM256 7 6952000 sym/sec 562000000 Hz -5.1 dBmV 39 dBmV EuroDocsis
Locked QAM256 8 6952000 sym/sec 570000000 Hz -4.8 dBmV 39 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 6 5120 Ksym/sec 37200000 Hz 40.5 dBmV
Locked ATDMA 5 5120 Ksym/sec 44200000 Hz 42 dBmV
Locked ATDMA 7 5120 Ksym/sec 50700000 Hz 42 dBmV
Locked ATDMA 8 2560 Ksym/sec 32200000 Hz 40.5 dBmV
DDA

Expert

 • 

3K Messages

il y a 3 ans

S'il se connecte à des serveur permettant un haut débit ... comme il utilise la bande passante, beeeeen oui, plus rien pour les autres.
Faudra lui dire de partager ... mdr
Ou télécharger de nuit ... :cool:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM