Passer au contenu principal
SG

Promeneur

 • 

7 Messages

mer. 16 déc. 2015 21:52

Décrochages Wifi

Madame, je suis client depuis le 30 novembre. Les décrochages wifi sont énorme. Toutes les minutes sur 2 smartphones et 1 tablette. Sur le pc, on dirait ok. Quelle solution ? Ma femme en a marre et demande de retourner chez proximus. Donc une solution est demandée. Enfin, le design de la box évasion, accéder aux infos de l'émission: franchement pas terrible.

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 5 ans

Bonjour Saverio Giordano,

Je me suis permis de déplacer votre publication dans un nouveau sujet. Il s'agit en effet d'un cas tout différent du sujet de Bibimimi.

Il n'est en effet pas question de panne chez vous. Un collègue du service concerné ne manquera pas de vous contacter prochainement.

Pour discuter de la box .évasion, échanger votre avis avec les autres membres et nous laisser des suggestions, je vous renvoie vers le sujet "Avis sur la box .évasion".

Bien à vous,
Tiou

Ancien Officiel VOO

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 5 ans

@ Saverio Giorano : Mon collègue me fait savoir que des manipulations ont été effectuées à distance. Qu'en est-il ? Tout est-il désormais fonctionnel ?

Ancien Officiel VOO

XENA

11.1K Messages

il y a 5 ans

n'êtes vous tout simplement pas trop éloignés du modem, qui est assez "faiblard" pour les ondes?
votre pc qui, lui , n'a pas de problèmes en Wi-Fi me semble un signe en ce sens?
il vous suffirait alors de placer un routeur puissant derrière votre modem!

pour la box, le design est presque identique à proximus et le contenu est excellent je ne suis donc ABSOLUMENT pas d'accord avec vous:)
ex: les infos "émission": il suffit de cliquer "OK"...quoi de + simple?:)
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

7 Messages

il y a 5 ans

XENA-7 : je suis à 3m max du routeur et signal wifi impeccable

je vais tester OK quoi de plus simple
Tiou

Érudit

 • 

5.3K Messages

il y a 5 ans

Je n'ai pas reçu de confirmation de votre part. On espère que tout est rentré dans l’ordre. Ce sujet reste ouvert si vous repassez par ici :)

À bientôt !

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 4 ans

Oui, depuis tout fonctionne.

Sauf que de temps en temps, la vitesse de surf est lente (moins de Mbits selon les tests via le web).
Je dois éteindre le modem et le rallumer.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour Saverio,

Je vous invite à consulter cet article : Ma connexion internet par le Wi-Fi est lente, que puis-je faire pour l'améliorer ?

:)

Ancien Officiel VOO