3 Messages

mer. 3 juil. 2019 11:24

Echec de connexion au serveur Lacie

Bonjour,

Lorsque je veux me connecter à mon LaCie CloudBox, j'ai le message "Il se peut que le serveur n’existe pas ou soit actuellement indisponible. Vérifiez le nom ou l’adresse IP du serveur et votre connexion réseau, puis réessayez."

J'ai fait les vérifications conseillées (port ouvert et IP publique). Je ne vois pas où est le problème...

Pouvez-vous m'aider? D'avance merci!

Réponses

roylion15

Top Expert

 • 

16.1K Messages

il y a un an

Hello,
De quel modem disposez vous ?
Postez une capture de votre règle de NAT pour voir si c'est OK ...
le serveur doit être en DHCP ( modem Technicolor ) et une réservation IP créé dans le DHCP.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

3 Messages

il y a un an

Le modem = Netgear

Voici la capture d'écran :


Par contre je ne sais pas comment faire pour vérifier que le serveur est en DHCP ( modem Technicolor ) et créer une réservation IP dans le DHCP...
roylion15

Top Expert

 • 

16.1K Messages

il y a un an

Vous n’avez pas de règle de nat donc ça ne fonctionnera pas .
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

3 Messages

il y a un an

Vous n’avez pas de règle de nat donc ça ne fonctionnera pas .


et donc il n'y a rien à faire ??!! je ne sais même pas ce qu'est une règle de nat...