Passer au contenu principal
T

Promeneur

 • 

14 Messages

sam. 26 mai 2018 17:41

Lag/Monté de Ping en jeu

Bonjour, depuis cet après-midi j'ai d'énorme monté de ping (je monte à plus de 4000 de ping).
Tout allais bien, et d'une partie à l'autre (sur Rainbow Six Siege PC) les problèmes ont commencés.

Je n'ai absolument touché à rien et les problèmes sont apparus. La monté de ping dure quelque secondes mais me paralyse sur le jeu pendant une dizaine de secondes.

Je suis presque sur que mon ping monte également lorsque je ne suis pas en jeu. J'entends des coupures avec mes amis qui sont sur discord.

J'ai depuis:

  • redémarré le routeur ==> Pas de changement
  • redémarré le PC ==> Pas de changement
  • factory reset ==> Pas de changement
  • désactiver/réactiver la carte réseau ==> Pas de changement

J'ai fait plusieurs speedtest, ils sont tous très bon (ping bas, bonne vitesse de DL/UL)

Quelqu'un pourrait-il m'éclairer sur le problème parce-que là je commence à être a court d'idées.

Merci, bien à vous.

Réponses

Promeneur

 • 

14 Messages

il y a 2 ans

Y aurait-il moyen d'avoir une réponse?

J'ai toujours mon problème de ping, il part comme il apparaît. Cela dur plusieurs heures dans la journée. Cela peut-être le matin comme l'après midi.

Si je pouvais avoir une réponse, cela serait fort sympathique.

Promeneur

 • 

14 Messages

il y a 2 ans

Promeneur

 • 

14 Messages

il y a 2 ans

Toujours le même problème! Moyen d'avoir une personne qui s'occupe de mon problème????
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour tony047,

Désolé pour l'attente.
Après analyse de votre installation, il y a bien un souci depuis les intempéries dans la région.

Des travaux sont en cours pour remettre tout en ordre (depuis 2 jours).
Je n'ai pas encore de date à vous transmettre, mais nos services travaillent à tout remettre en ordre.

Je vais faire un suivi de mon côté pour vous recontacter quand la panne sera rétablie et je vous demanderais de voir si tout est en ordre de votre côté :slight_smile:
42

Promeneur

 • 

14 Messages

il y a 2 ans

D'accord, merci.

Promeneur

 • 

14 Messages

il y a 2 ans

Ça devient de pire en pire!
En plus de monté de PING je perds maintenant carrément la connexion internet !

C'est pour bientôt la réparation ???
Incroyable
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour tony047,

Désolé pour les désagréments !

Je vois que l'intervention est presque finie, il y a eu des remplacements d'équipements défectueux.
Ils n'ont pas encore tout à fait clôturé pour pouvoir analyser le signal, mais ça semble stable depuis, avez-vous constaté d'autres lenteurs ou coupures depuis hier ? :thinking:
42

Promeneur

 • 

14 Messages

il y a 2 ans

Bonjour,

je ne suis actuellement pas chez moi. Mais j'avais encore des problèmes hier dans l'après midi

Promeneur

 • 

14 Messages

il y a 2 ans

Bonjour,

Toujours les mêmes problèmes. Ca devient vraiment pénible la.
Ca va être pareil a chauque fois qu'il pleut?
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour tony047,

Suite aux remplacements d'équipements la semaine passée, comme je l'avais signalé, ce n'était pas clôturé, car un souci persistait sur le signal.

J'ai vu ce matin qu'ils ont de nouveau relancé des recherches, une intervention est donc toujours en cours dans votre région et des analyses sont faites pour rétablir le signal.

Je vous tiendrais au courant de cet avancement ici, merci pour votre patience.
42

Poser une question