Promeneur

 • 

4 Messages

dim. 4 août 2019 12:19

Lenteur de connexion Internet malgré redémarrage

Bonjour,
Depuis vendredi soir, notre connexion en fait un peu à sa tête. J'ai redémarrer le modem plusieurs fois, rebrancher l'alimentation, brancher le pc portable en filaire directement sur le modem et rien n'y fait.

Aujourd'hui c'est déjà plus stable que la veille, maaaais ça a encore du mal, impossible d'envoyer une image (notamment ici pour partager le niveau du signal), le speedtest est en galère aussi, soit il se bloque au moment de l'upload et j'obtiens une erreur, soit j'ai une erreur dés le début:frowning2:

Réponses

Marie S

Érudit

 • 

3.5K Messages

il y a 10 mois

Bonjour Deborah D.,

Je viens d'analyser le signal provenant de votre modem et il n'est pas bon. Dans votre cas, un dépannage est nécessaire. J'ai essayé de vous contacter pour fixer le rendez-vous mais je n'ai pas eu de réponse. Pouvez-vous me dire quand je peux vous appeler à nouveau ? :)

Promeneur

 • 

4 Messages

il y a 10 mois

Bonjour,

voici le speedtest et le niveau du signal :)

https://voo.speedtestcustom.com/result/ad72f550-b75b-11e9-8428-b7fb400b76ed

Promeneur

 • 

4 Messages

il y a 10 mois

Vous pouvez rappeler, désolée :)
Marie S

Érudit

 • 

3.5K Messages

il y a 10 mois

Comme convenu lors de notre conversation téléphonique, je vous confirme le passage du technicien demain entre 8h et 13h :)

Promeneur

 • 

4 Messages

il y a 10 mois

Bonjour, le problème semble résolu !
Merci pour votre aide ?