Passer au contenu principal
S
SerwoliX

Apprenti

 • 

367 Messages

dim. 5 mars 2017 11:04

Lenteurs ouverture de pages de manière intermitente

Bon, bhen, resalut tout le monde. Ca faisait longtemps n'est ce pas ? :D

Alors, connection 200Mb/S impeccable par moment, et par moment difficile d'ouvrir une page internet. Déconnection des serveurs mumbles, serveurs de jeux, tracker torrent simultanées.

Dans les événements du modem, rien d'anormal, 1 ou 2 décrochage par semaines (rien d'extraordinaire en somme).

Ce que je ne comprend toujours pas, c'est que si je saturais la connections, j'aurais des montées de ping. Mais c'est toujours ping de 20ms, 20ms, délai expiré, ping de 40ms, 20, 20,20,délai expiré, 15, 40 .....

J'veux bien vous détailler mon installations. Si vous pensez vraiment que le soucis puisse encore venir de chez moi.

Amicalement, et respectueusement,

SerwoliX


au cas ou:
Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 1 6952000 4.7 dBmV 41.4 dB
2 Connecté QAM256 2 6952000 4.4 dBmV 41.2 dB
3 Connecté QAM256 3 6952000 4.3 dBmV 41.1 dB
4 Connecté QAM256 4 6952000 4.3 dBmV 38.9 dB
5 Connecté QAM256 5 6952000 3.8 dBmV 40.8 dB
6 Connecté QAM256 6 6952000 3.7 dBmV 40.8 dB
7 Connecté QAM256 7 6952000 3.5 dBmV 40.8 dB
8 Connecté QAM256 8 6952000 2.9 dBmV 35.7 dB
9 Connecté QAM256 9 6952000 2.9 dBmV 40.6 dB
10 Connecté QAM256 10 6952000 2.4 dBmV 40.2 dB
11 Connecté QAM256 11 6952000 2.0 dBmV 40.1 dB
12 Connecté QAM256 12 6952000 1.7 dBmV 40.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM64 3 5120 Ksym/sec 41.7 dBmV
2 Connecté QAM64 1 5120 Ksym/sec 42.3 dBmV
3 Connecté QAM64 2 5120 Ksym/sec 41.3 dBmV
4 Connecté QAM64 4 5120 Ksym/sec 41.3 dBmV

Adresse IP du Modem Cable Durée Date d'expiration
---.---.---.--- D: -- H: -- M: -- S: -- --- --- -- --:--:-- ----

Date et heure du système: Sun Mar 05 12:04:26 2017
Le wifi, ça devrait être interdit !

Réponses

mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Quelqu'un confirme que d'avoir du QUA64 sur la VR est normal?

Quand ton ping/jitter monte le QUAM reste à 64? Regarde si il passe pas en 16 ou en QPSK.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour,

Je vois que votre Wi-Fi est coupé sur le modem, utilisez-vous votre propre routeur personnel ? Si oui, avez-vous déjà essayé en passant notre modem en mode bridge ?

Pour Mikl, il est qam 256 pour le downstream avec 12 canaux ouverts et un RX qui varie entre 0,9 et 3,8 entre les hautes et les basses fréquences. Le snr est OK, même si sur le canal 8, il baisse de 3 ou 4 Db, mais je doute que tous vous soucis ne proviennent que de là.
Il est bien en qam 64 (actuellement) sur l’upstream avec un tx qui reste figé à 43,3 sur les 4 canaux.
Donc de ce côté, là cela m’a l’air vraiment bon.

Le voisin proche a quant à lui un rx qui varie entre -5 et -10 .

Il faudrait pouvoir en effet vérifier cela lorsque le ping est très mauvais.
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Coucou tout le monde,

Alors, je pensais que mon post était passé à la trappe. Pour répondre à tous le monde concernant ma config actuelle.

Comme j'hébergeais un site web, que mon ip avait été diffusée sur du torrent et via des jeux, j'ai ce week-end remis le modem bridge Voo en mode routeur, qui DMZ vers mon routeur perso. (Surtout afin d'obtenir une nouvelle ip public que je n'ai encore diffusé nul part, et afin de laisser Voo scanner mon traffic). Je sais que la config n'est pas correct, mais elle n'influence en rien le résultat. (d'ailleur ce soir, il semble que j'ai une très bonne connections malgré la mauvaise config).

Bref, je vais regarder au niveau des fréquences pour voir si elles changent quand ça déconne.

Si quelqu'un à le courage, voiçi ici plus d'une semaine de ping continu vers routeur perso -> modem -> première ip joignable en traceroute -> seconde ip joignable en traceroute -> DNS google et Facebook. Durant les logs, j'ai utilisé la connection de manière normale, jeux + surf.

Ici, le script .bash perso que j'ai utiliser pour logger depuis le serveur.

Je veux bien partager les logs du serveurs apache, mais je n'y ai trouvé aucune corrélation avec les bots google ou autre, je veux bien aussi partager le syslog du routeur si ça pourrait aider.

Bref, mon analyse des logs:

1- Le modem Voo à générer un chouillia moins d'erreur que mon routeur perso (c'est un très bon point pour Voo). Pour les deux, on est a +/- 30ping perdu par jour sur plus de 82.000 ping par jour. (Ok, y a pas photo, c'est stable)

2- Il y a régulièrement une perte par ci par la (pas grave), mais quelque soit le site extérieur, dès que le soucis dépassent 2~3 secondes, le premier traceroute rapporte la même erreur. (Ce qui indique un soucis entre chez moi et le premier traceroute).

3- Si on regarde bien, on voit que Vendredi vers 18h, la connection bascule vers le coté obscure jusque lundi 3h du matin. (cfr autres post,le soucis du coté de Ciney peut-il impacter le Borinage ?). Avant vendredi soir, la connections était correct.

Bref, je ne trouve aucune logique dans les pertes car ça survient à n'importe quelle heure du jour et de la nuit. Parfois, ca marche super bien en heure de pointe, parfois l'inverse. Lundi à 3 heure du mat, je pense pas qu'il s'agisse d'une saturation de noeud.

Quand ça déconne, le téléphone est impacté aussi (ce qui met hors de cause mon installation locale je crois). La télé, je la regarde pas donc je peux pas dire, mais elle semble ok, même quand la connections fait des siennes.

Comme il ne faut pas cracher dans la soupe, je suis quand même obligé de reconnaître que quand ca marche, ca marche fort :D

Mon interrogation: lors d’interférence dans le câble ou autre, mon ping devrait monter, mais ici c'est plutot, le ping est Ok ou il dégage (~10ms ou rien !) :D. Comme si une machine sur la route rejetait certaines requêtes.

Vers la fin du mois, quand je serait sur de ne plus avoir besoin de mon forfait 4g, je lancerai le script via la 4g. Mais de souvenir, les pertes étaient bien moindre que le modem ou le routeur et surtout, ne dépassait jamais la seconde.

Encore merci de l’intérêt porté à mon post. Merci au service Voo qui éssaye de trouver une solution, Merci Roy pour ceux que ne t'aurai pas remercier (je vois ton assiduité dans le temps pour aider les gens). Et si je semble casse bonbon, c'est juste que mon divertissement, c'est le jeux video, et que je ne me plaint pas du prix de la connections mais de sa qualité. Je préfèrerai payer mon abo plein pot et avoir une bonne connection que l'arrangement que Noo avons entre Voo et Moi :D.

@Roy, si jamais tu voulais tester mon script sur ta ligne, ne serait-ce que quelques heures, je serai ravi de voir le résultat.

Et pour conclure, un print screen de lundi à 2h30 du mat sur une ligne sans torrent ni site web (ip totallement vierge), et un speedtest effectué à l'instant avec du torrent en cours (ce qui explique que ça ne monte pas a 200M/s, mais qui montre une petite instabilité. Et Plop, faut pas regarder le speedtest, y a le torrent qui tape fort (et donc la co est ok ce soir))
Le wifi, ça devrait être interdit !
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Puisque les logs sont illisible en l'état, voici ici un résumé des 10 jours de log, et qui ne recense que les pings échoué avec date Human Readable. Faut ouvrir avec Google Docs pour que ce soit lisible.

Le time-out des pings était de 10secondes, il s'agit donc bien de ping perdu, et pas de simples latences.

C'est nettement plus clair que la connections peut fonctionner 3 ou 4 heures sans soucis, et puis se remettre à déconner complètement.

Je suis dans le centre ville, sur ligne boostée, c'est ce qui me fait douter du soucis de ligne chez moi, et me fait penser à un soucis de réseaux général dans le Borinage.

Mais ce soir, la connection fonctionne bien :D :D :D. Et quand je dit que ca va bien, il suffit de voir le speedtest malgré un upload torrent à 200Ko/s

Au fait, à l'époque de tvcablenet, on avait droit à un espace de stockage en ligne (ftp), est ce encore d'actualité ?
Le wifi, ça devrait être interdit !
XENA

11.1K Messages

il y a 3 ans

Au fait, à l'époque de tvcablenet, on avait droit à un espace de stockage en ligne (ftp), est ce encore d'actualité ?

non, et depuis longtemps....
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

17K Messages

il y a 3 ans

@Servolix,
J'ai déjà testé en son temps ce genre de chose sur ma connexion et je n'ai aucun souci sur ma ligne et aucune perte de paquets,
Je n'ai pas de pc linux mais je pourrais adapter le script pour Windows par exemple.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

La seule intervention qui a eu lieu près de chez vous date du 21/03, suite à un dégât réseau, un câble a été refixé correctement près du numéro 3 de votre rue. Je ne sais pas si c’est dû à ça, il faudra voir sur une plus longue durée pour confirmer ou pas.
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Bhen voila, c'est reparti, multiple déco toute au long de la journée.
Le wifi, ça devrait être interdit !
Marcs

Top Expert

 • 

11.1K Messages

il y a 3 ans

Bonjour,

C'est toujours avec le câble "douteux" ? celui dont une des attaches avait cassé ? il a été remplacé ou pas ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Bhen oui, c'est toujours le câble d'origine, mais d'après 9 visites de techniciens, ma ligne est impeccable. Les micro-coupures, ils connaissent et ne savent rien y faire. Et mes 3 potes chez Voo on le même soucis .... (même si ils l'ont moins régulièrement que moi).

De plus, chaque fois qu'un techniciens vient, il envoie tous d'abord des sms, genre pour dire: Passe la ligne la en prioritaire car je vais la tester, et j'aurai l'air con si il y avait un soucis ..... (si c'est pas ça qu'ils font et que c moi le parano, bhen c'est qu'il faut un diplôme en sms pour être engagé)
Le wifi, ça devrait être interdit !
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Je dois reconnaître qu'il y a eu un mieux depuis le week-end passé, mais ajd, on peut pas dire qu'il a fait venteux ..... et ça manque d'une section défouloir sur le forum :D
Le wifi, ça devrait être interdit !
Marcs

Top Expert

 • 

11.1K Messages

il y a 3 ans

..... et ça manque d'une section défouloir sur le forum :D


Oui en effet, pour des cas pareils il faudrait bien un défouloir.

@ experts Voo : pour une personne comme Serwolix qui subit des problèmes depuis "un certain temps" sans jamais devenir agressif, impoli ou injurieux, il n'y a pas moyen de caresser le service technique dans le sens du poil pour qu'ils se décide à remplacer le câble ?

Pas sûr que ce soit LA solution, mais au moins ce sera une source potentielle de problème à éliminer de l'équation :8
N'étant qu'un simple client, je ne parle jamais au nom de Voo
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Lol, merci Marcs. Même si, malheureusement, je ne puis me targuer d'avoir jamais été injurieux envers la société Voo (J'éssaye de ne pas trop agresser les ouvrier/employé qui font leur taf). (Le service commercial est très sympa, et bon, les techniciens aussi (sauf celui qui est revenu 4 fois)), cette fois la, c'était tendu tendu pire que le string d'une dame de joie souffrant d'un sacré embonpoint :D. Aller, ca va être l'été, ça devrait aller de mieux en mieux :D et je serai de moins en moins sur la ligne :D
Le wifi, ça devrait être interdit !
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Voiçi le log mumble.


[13:42:28] Connexion au serveur mumble.zenserv.fr.
[13:42:28] Connecté.
[13:42:28] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[13:54:47] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[13:54:57] Reconnexion.
[13:55:06] Connecté.
[13:55:06] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[13:56:40] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[13:56:50] Reconnexion.
[13:56:59] Connecté.
[13:56:59] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[13:57:29] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[13:57:39] Reconnexion.
[13:57:40] Connecté.
[13:57:40] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[13:57:59] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[13:58:09] Reconnexion.
[13:58:09] Connecté.
[13:58:09] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[14:07:33] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[14:07:43] Reconnexion.
[14:07:51] Connecté.
[14:07:52] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr
[14:08:23] La connexion au serveur a échoué : L'hôte distant a fermé la connexion.
[14:08:33] Reconnexion.
[14:08:33] Connecté.
[14:08:33] Message de bienvenue : Bienvenue sur ce serveur mumble, offert gratuitement par ZenServ.fr

Je passe sur la 4g, et je lancerai des pings en même temps. On verra qui est le plus stable .....
Le wifi, ça devrait être interdit !
SerwoliX

Apprenti

 • 

367 Messages

il y a 3 ans

Voila, 1 h 1/2 plus tard, ma femme sur le coaxiale a 3% de perte contre moi 0% de perte via la 4g en jouant. Aller, j’arrête la, car bientôt les vacances, et je sens que le staff va avoir du taff :D

Bonne vacance tout le monde.
Le wifi, ça devrait être interdit !