Éclairé

 • 

155 Messages

ven. 16 nov. 2018 08:30

Mauvaise connexion

Bonjour à tous,

Mon père possède un routeur Netgear, celui ci n'est pas constant.

Quand on le redémarre il fonctionne bien, puis qlqs heures après ou jours ça dépend il bug, connexion lente, mais très lente, environ du 4mbps au lieu de tourner en général à du 70mbps.

Pensez vous que VOO pourrait envoyer le routeur Technicolor de nouvelle génération sans frais à installer soit même, ou faut il obligatoirement un technicien ?

Pour ma part je possédais un technicolor, celui ci c'était coupé et on m'en avait renvoyé un par la poste à installer moi même.

Merci
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X

Réponses

Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour Michel,

Avez-vous pu vérifier les niveaux chez votre père ? si les niveaux sont bons, c'est peut-être le modem qui est en cause et dans ce cas, il pourra certainement être échangé de la même manière que pour vous.

Un officiel devrait pouvoir vous confirmer cela mais il aura besoin du n° client de votre père.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Éclairé

 • 

155 Messages

il y a 2 ans

Oui j'ai déjà vérifié...

Mais ce modem n'a jamais été top... quand je suis chez lui et qu'on est 3 connectés dessus il commence à buguer et ralentir à mort.

Par contre chez moi avec le Technicolor il tire bien malgré qu'il y a bcp d'appareils connectés dessus.

Oui je donnerai le N° client à un officiel en privé
Box Evasion - Trio Wahoo - Proximus Epic Stories - iPhone X
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour michel19381

Vous pouvez m’envoyer, en message privé, son numéro de client. Je regarderai si l’échange du modem seul peut résoudre son souci ou si le passage d’un technicien est nécessaire.