Passer au contenu principal
J

Apprenti

 • 

61 Messages

jeu. 17 nov. 2016 19:23

Montée de ping lorsque je joue en soirée en ligne à League Of Legends

Bonjour,

Depuis maintenant deux semaines j'observe des montées de ping intempestives et des variations de débit lorsque je joue en Ligne à league of legend.

Je vous ai contacté une première fois et vous m'avez demander de faire un reset factory et electrique du modem (le technicolor) rien y fait.

J'ai resonner aujourd’hui même en expliquant en détail mon problème (je suis connecté en filaire, pas de CPL) j'ai fait des test de t-ping google.be et r-Riot.de et observé des variations de ping de l'ordre de 30 ms a175+ ms pour un envoi de 32 octets.. (via l'invite de commande windows j'ai demandé un ping) et je l'ai expliquer en direct à votre technicien qui m'a assurer qu'il n'y avait aucun problème chez vous... J'ai re sonné et re expliquer et maintenant je viens avec des preuves de speed test. J'ai effectué en live (lorsque j'avais votre technicien au téléphone) le speed test et j'avais des débits tout a fait normal. 99mbps descendant, 11ms de ping et 5.35 mbps montant. J'ai bien expliqué que le speed test variait lorsque je jouais et j'ai pas été pris au sérieux je pense.

Je vous post ici même les speed test réalisé en jeux aujourd'hui :

Last Result:
Download Speed: 64963 kbps (8120.4 KB/sec transfer rate)
Upload Speed: 5408 kbps (676 KB/sec transfer rate)
Latency: 47 ms
Jitter: 10 ms
Connection: cable
17/11/2016 à 19:38:03

Last Result:
Download Speed: 70063 kbps (8757.9 KB/sec transfer rate)
Upload Speed: 5357 kbps (669.6 KB/sec transfer rate)
Latency: 14 ms
Jitter: 7 ms
Connection: cable
17/11/2016 à 19:40:09


Last Result:
Download Speed: 52754 kbps (6594.3 KB/sec transfer rate)
Upload Speed: 5339 kbps (667.4 KB/sec transfer rate)
Latency: 26 ms
Jitter: 6 ms
Connection: cable
17/11/2016 à 19:43:41

Last Result:
Download Speed: 49325 kbps (6165.6 KB/sec transfer rate)
Upload Speed: 5397 kbps (674.6 KB/sec transfer rate)
Latency: 41 ms
Jitter: 7 ms
Connection: cable
17/11/2016 à 19:45:06

Last Result:
Download Speed: 58805 kbps (7350.6 KB/sec transfer rate)
Upload Speed: 5392 kbps (674 KB/sec transfer rate)
Latency: 47 ms
Jitter: 11 ms
Connection: cable
17/11/2016 à 19:46:56

Last Result:
Download Speed: 49169 kbps (6146.1 KB/sec transfer rate)
Upload Speed: 5415 kbps (676.9 KB/sec transfer rate)
Latency: 19 ms
Jitter: 5 ms
Connection: cable
17/11/2016 à 19:47:52

Last Result:
Download Speed: 44304 kbps (5538 KB/sec transfer rate)
Upload Speed: 5374 kbps (671.8 KB/sec transfer rate)
Latency: 57 ms
Jitter: 14 ms
Connection: cable
17/11/2016 à 19:48:47

Last Result:
Download Speed: 34892 kbps (4361.5 KB/sec transfer rate)
Upload Speed: 5290 kbps (661.3 KB/sec transfer rate)
Latency: 63 ms
Jitter: 12 ms
Connection: cable
17/11/2016 à 20:03:10

Last Result:
Download Speed: 43046 kbps (5380.8 KB/sec transfer rate)
Upload Speed: 5350 kbps (668.8 KB/sec transfer rate)
Latency: 70 ms
Jitter: 7 ms
Connection: cable
17/11/2016 à 20:07:41

Vous pouvez constater de grandes variation.

Que faire? est-ce un problème de FAI entre riot et vous même? apparemment mon ping entre ma box et votre server est très stable mais vous admettrez que ceci est bizarre ... J'ai jamais eu ce problème en 3 ans.

Je vous renvoi un speedtest avec le jeu déconnecté et fermé :

ast Result:
Download Speed: 68800 kbps (8600 KB/sec transfer rate)
Upload Speed: 5330 kbps (666.3 KB/sec transfer rate)
Latency: 49 ms
Jitter: 9 ms
Connection: cable
17/11/2016 à 20:22:57

Cordialement,

Julien

Réponses

Apprenti

 • 

61 Messages

il y a 4 ans

Last Result:
Download Speed: 98533 kbps (12316.6 KB/sec transfer rate)
Upload Speed: 5404 kbps (675.5 KB/sec transfer rate)
Latency: 40 ms
Jitter: 11 ms
Connection: cable
23/11/2016 à 20:59:57

Réponse de 2a00:1450:400e:807::2003 : temps=128 ms
Réponse de 2a00:1450:400e:807::2003 : temps=172 ms
Réponse de 2a00:1450:400e:807::2003 : temps=201 ms
Réponse de 2a00:1450:400e:807::2003 : temps=154 ms
Réponse de 2a00:1450:400e:807::2003 : temps=73 ms
Réponse de 2a00:1450:400e:807::2003 : temps=180 ms
Réponse de 2a00:1450:400e:807::2003 : temps=138 ms
Réponse de 2a00:1450:400e:807::2003 : temps=140 ms
Réponse de 2a00:1450:400e:807::2003 : temps=163 ms
Réponse de 2a00:1450:400e:807::2003 : temps=152 ms
Réponse de 2a00:1450:400e:807::2003 : temps=99 ms
Réponse de 2a00:1450:400e:807::2003 : temps=168 ms
Réponse de 2a00:1450:400e:807::2003 : temps=151 ms
Réponse de 2a00:1450:400e:807::2003 : temps=150 ms
Réponse de 2a00:1450:400e:807::2003 : temps=134 ms
Réponse de 2a00:1450:400e:807::2003 : temps=114 ms
Réponse de 2a00:1450:400e:807::2003 : temps=100 ms
Réponse de 2a00:1450:400e:807::2003 : temps=99 ms
Réponse de 2a00:1450:400e:807::2003 : temps=102 ms
Réponse de 2a00:1450:400e:807::2003 : temps=65 ms
Réponse de 2a00:1450:400e:807::2003 : temps=93 ms

JE suis SEULE sur la ligne depuis 30 min j'ai désactivé le wi fi et personne à part moi est sur la ligne..... Toujours des soucis d'instabilité de ping ... :(

Apprenti

 • 

61 Messages

il y a 4 ans

Last Result:
Download Speed: 85933 kbps (10741.6 KB/sec transfer rate)
Upload Speed: 5384 kbps (673 KB/sec transfer rate)
Latency: 65 ms
Jitter: 6 ms
Connection: cable
23/11/2016 à 21:07:11


Last Result:
Download Speed: 44191 kbps (5523.9 KB/sec transfer rate)
Upload Speed: 5411 kbps (676.4 KB/sec transfer rate)
Latency: 40 ms
Jitter: 11 ms
Connection: cable
23/11/2016 à 21:18:12

Deux fois moins de débits descendants . Je ne comprends pas ...

Last Result:
Download Speed: 85356 kbps (10669.5 KB/sec transfer rate)
Upload Speed: 5391 kbps (673.9 KB/sec transfer rate)
Latency: 64 ms
Jitter: 11 ms
Connection: cable
23/11/2016 à 21:24:00

Le débit remonte mais le ping est pas bon du tout ....

Last Result:
Download Speed: 48825 kbps (6103.1 KB/sec transfer rate)
Upload Speed: 5360 kbps (670 KB/sec transfer rate)
Latency: 66 ms
Jitter: 7 ms
Connection: cable
23/11/2016 à 21:27:25

Et voila le débit re descends ! je ne joue même pas actuellement.

Scan avec mon anti virus effectué + un anti malware. -> Aucun logiciel malveillant détecté dans les deux cas

Last Result:
Download Speed: 77848 kbps (9731 KB/sec transfer rate)
Upload Speed: 5362 kbps (670.3 KB/sec transfer rate)
Latency: 49 ms
Jitter: 11 ms
Connection: cable
23/11/2016 à 21:44:12

Je ne joue toujours pas

Last Result:
Download Speed: 57677 kbps (7209.6 KB/sec transfer rate)
Upload Speed: 5374 kbps (671.8 KB/sec transfer rate)
Latency: 62 ms
Jitter: 9 ms
Connection: cable
23/11/2016 à 21:48:12

Last Result:
Download Speed: 56262 kbps (7032.8 KB/sec transfer rate)
Upload Speed: 5406 kbps (675.8 KB/sec transfer rate)
Latency: 65 ms
Jitter: 8 ms
Connection: cable
23/11/2016 à 21:54:54

Depuis 19h30 jusqu’à maintenant impossible de jouer il y a beaucoup trop de variation. La connexion n'est pas du tout stable.

Apprenti

 • 

61 Messages

il y a 4 ans

Le ping du serv google.be à 21h57

Réponse de 2a00:1450:400e:807::2003 : temps=181 ms
Réponse de 2a00:1450:400e:807::2003 : temps=141 ms
Réponse de 2a00:1450:400e:807::2003 : temps=117 ms
Réponse de 2a00:1450:400e:807::2003 : temps=112 ms
Réponse de 2a00:1450:400e:807::2003 : temps=166 ms
Réponse de 2a00:1450:400e:807::2003 : temps=160 ms
Réponse de 2a00:1450:400e:807::2003 : temps=156 ms
Réponse de 2a00:1450:400e:807::2003 : temps=170 ms
Réponse de 2a00:1450:400e:807::2003 : temps=213 ms
Réponse de 2a00:1450:400e:807::2003 : temps=121 ms
Réponse de 2a00:1450:400e:807::2003 : temps=78 ms
Réponse de 2a00:1450:400e:807::2003 : temps=95 ms
Réponse de 2a00:1450:400e:807::2003 : temps=111 ms
Réponse de 2a00:1450:400e:807::2003 : temps=143 ms
Réponse de 2a00:1450:400e:807::2003 : temps=107 ms
Réponse de 2a00:1450:400e:807::2003 : temps=131 ms
Réponse de 2a00:1450:400e:807::2003 : temps=108 ms
Réponse de 2a00:1450:400e:807::2003 : temps=61 ms
Réponse de 2a00:1450:400e:807::2003 : temps=81 ms

Apprenti

 • 

61 Messages

il y a 4 ans

Alors j'ai désactivé l'IPv6 en cherchant un peu sur internet.

Est-ce le fait que il est 23h ou est-ce le fait que j'ai désactivé l'IPV6 j'en ai aucune idée.

Voici le ping de google

Réponse de 172.217.17.131 : octets=32 temps=15 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=14 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=11 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=14 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=17 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=15 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=21 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=21 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=14 ms TTL=53

QUi est nettement meilleur.
roylion15

Top Expert

 • 

16.6K Messages

il y a 4 ans

C'est bien votre IPv6 qui foire chez vous vu qu'en IPv4 le ping est parfait ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

61 Messages

il y a 4 ans

Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=19 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=11 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=13 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=11 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=11 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=12 ms TTL=53

Voici les données de ce matin. en pingant le server google.

Je referai des test entre 19h et 23h, la ou j'ai des gros problèmes de ping.. Car j'ai penser a désactivé l'IPV6 juste un peu avant 23h. Donc est-ce le fait d'avoir désactivé l'ipv6 ou est-ce le fait qu'il était 23h.. Wait and see je reposterai des valeurs ce soir.

Et voici un speedtest :

Last Result:
Download Speed: 102485 kbps (12810.6 KB/sec transfer rate)
Upload Speed: 5403 kbps (675.4 KB/sec transfer rate)
Latency: 10 ms
Jitter: 2 ms
Connection: cable
24/11/2016 à 09:26:42

Merci du suivi.

Je reviendrai entre 19h et 23h avec de nouvelles mesure pour m'assurer que c'était bien l'IPV6 (j'espère que c'est ca ! )

Bonne journée

Apprenti

 • 

61 Messages

il y a 4 ans

Bon on arrive dans la tranche fatidique ...

Je ne pense pas que le problème est résolu ...

Je repost des valeurs durant l'intervale 19h / 23h

Apprenti

 • 

61 Messages

il y a 4 ans

20h22 et les problèmes commencent ...

Réponse de 172.217.17.131 : octets=32 temps=94 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=60 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=74 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=68 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=58 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=62 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=91 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=63 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=60 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=49 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=99 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=68 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=74 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=61 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=58 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=49 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=85 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=44 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=43 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=56 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=95 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=83 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=72 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=69 ms TTL=53

ping de google

Apprenti

 • 

61 Messages

il y a 4 ans

Réponse de 172.217.17.131 : octets=32 temps=22 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=21 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=21 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=30 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=46 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=20 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=51 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=84 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=61 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=32 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=63 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=60 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=38 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=68 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=60 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=79 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=82 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=67 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=70 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=49 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=36 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=31 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=37 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=45 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=63 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=65 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=51 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=71 ms TTL=53

Last Result:
Download Speed: 77677 kbps (9709.6 KB/sec transfer rate)
Upload Speed: 5296 kbps (662 KB/sec transfer rate)
Latency: 10 ms
Jitter: 11 ms
Connection: cable
24/11/2016 à 20:32:49

Je commence a perdre du débit ...

Et non personne n'est en peer to peer ou ne télécharge :)

Apprenti

 • 

61 Messages

il y a 4 ans

Regarder le graphique de connexion du débit montant.. c'est très bizarre.

Apprenti

 • 

61 Messages

il y a 4 ans

Last Result:
Download Speed: 97660 kbps (12207.5 KB/sec transfer rate)
Upload Speed: 5424 kbps (678 KB/sec transfer rate)
Latency: 32 ms
Jitter: 7 ms
Connection: cable
24/11/2016 à 20:44:11

Débit quasi normale et montée de ping !

Je comprends rien au problème...

Aujourd'hui cela à commencer a 20h22

Je repost vers 21h des données et je stop pour aujourd'hui ..

Apprenti

 • 

61 Messages

il y a 4 ans

21h09

Réponse de 172.217.17.131 : octets=32 temps=34 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=18 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=16 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=57 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=43 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=42 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=30 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=44 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=41 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=71 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=73 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=100 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=73 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=96 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=59 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=57 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=26 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=46 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=44 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=41 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=30 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=20 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=41 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=32 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=16 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=24 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=23 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=40 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=38 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=16 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=41 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=68 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=51 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=63 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=54 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=46 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=55 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=31 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=21 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=15 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=25 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=20 ms TTL=53
Réponse de 172.217.17.131 : octets=32 temps=34 ms TTL=53

Tjs le ping de google.

et le speedtest (les valeurs du ping sont évidement en dehors de l'intervalle du speedtest" )

Last Result:
Download Speed: 76272 kbps (9534 KB/sec transfer rate)
Upload Speed: 5438 kbps (679.8 KB/sec transfer rate)
Latency: 29 ms
Jitter: 18 ms
Connection: cable
24/11/2016 à 21:09:47

perte de débit et monté de ping.

Je remet un test dans 20 min et je stop .
roylion15

Top Expert

 • 

16.6K Messages

il y a 4 ans

Dites moi ? Vous êtes toujours sur une ligne non boostee ou quel est votre type d' abonnement ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

61 Messages

il y a 4 ans

LE graphique de connexion n'est pas du tout stable aussi .

Apprenti

 • 

61 Messages

il y a 4 ans

j'ai un abonnement "Pack Trio Beaucoup" Internet beaucoup (100MBPS, Illimité)

Je n'ai jamais eu de problème auparavant.

ALors votre technicien en ligne m'a dit que vous aviez changer de server début novembre pour éviter les saturations. Hors mon problème a démarrer pile à ce moment.

Je suis un peu perdu je vous avoue... Comment régler le problème si de votre coté vous m'assurez que tout est ok? hors ici cela dure depuis 3-4 semaines j'ai des instabilités de 19h à 23h et passé ses heures la je n'ai plus aucun problème..

Poser une question