Promeneur

 • 

35 Messages

mer. 24 mai 2017 10:41

Plus aucun signal depuis quelques heures

Bonjour,

Ça fait maintenant quelques heures que mon modem n'arrive plus à établir la moindre connexion. Plus d'Internet ni de TV. Code d'erreur 2020 et 6010 sur la box évasion.

La diode power du model est allumé mais c'est à peu près tout. DS clignote et online bien évidemment éteinte...

Est ce un problème de chez vous voo ?

Merci d'avance

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour Kristouffe,

Votre modem apparaît bien en ligne depuis + de 40 minutes. Par contre il est en mode bridge, vous avez donc certainement un routeur personnel derrière. Pouvez-vous vérifier du côté de votre routeur ?

Promeneur

 • 

35 Messages

il y a 3 ans

Oui j'ai bien un routeur personnel derrière.

Le signal semble être revenu. Je constate malgré tout des coupures TV de plus ou moins 10 secondes accompagnées du code d'erreur 2020. Laps de temps pendant lequel je n'ai pas non plus internet.

Y a -t-il des problèmes sur la ligne?
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour Kristouffe,

Hormis le 24/05 entre 12 h et 13 h, je ne vois pas de coupure dans le signal. Pourtant l’erreur 2020 signifie bien que le décodeur en capte plus de signal. Le souci est-il toujours aussi présent ? Rien à signaler sur la ligne à première vue.

Promeneur

 • 

2 Messages

il y a un an

Je recoi plus la tv et internet code erreur 2020. Comment je doit faire pour récupérer mes chaînes tv le wifi et internet ? Urgent
Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour Boris Moura,

Nous allons vérifier votre signal et revenir rapidement vers vous. La prochaine fois, n’hésitez pas à créer un nouveau sujet. Cela vous permettra d’être pris en charge plus rapidement :)

Promeneur

 • 

5 Messages

il y a un an

bonsoir.
est ce suite aux orages mais je n ai plus de tv ni internet.
code 2020.
est ce ma ligne ou un problème plus global ?
merci et bonne soirée

Promeneur

 • 

21 Messages

il y a un an

Moi non plus je n'ai plus internet, ni le signal Tv depuis l'orage du soir et son coup de tonnerre de trop. :(
Voo.

Promeneur

 • 

5 Messages

il y a un an

chez nous tout est revenu.
yessss ma fille est ravie ?

Promeneur

 • 

21 Messages

il y a un an

J'ai de nouveau Internet et la TV.

Édit 20h30: J'ai parlée trop vite, de nouveau plus internet et de TV.
En plus il n'y avais que 2 signaux montant au lieu de 4 avec une puissance de 54 dBmV au lieu de 40 habituellement.

Édit 20h35: C'est revenu mais ça peut toujours sauter à cause des alimentations des 2 signaux montant trop élever.
Voo.

Promeneur

 • 

21 Messages

il y a un an

La situation semble revenue a la normal après 2 autres coupures (20h41-20H46 et 20H59-21H11).
4 signaux montants (39 - 41dBmV)
Méchants orages!!! --__--
Voo.
Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour chris1306 et tortipouss,

J’espère que tout est bien rentré dans l’ordre pour vous. N’hésitez pas la prochaine fois à créer votre propre sujet afin d’avoir une prise en charge plus rapide.