Promeneur

 • 

12 Messages

jeu. 11 mai 2017 22:36

Plus de connexion internet dans la région de Tournai

Bonjour, je vous explique mon histoire depuis le début.
Aujourd'hui je téléphone au service technique de VOO pour un problème d'enregistrement avec ma box évasion, le conseiller m'a donc dis d'éteindre ma box après notre appel téléphonique pour pouvoir faire une mise a jour pour pouvoir ré enregistrer.
Je le fais donc tout se passe bien, je vérifie donc si ma box évasion arrive de nouveau a enregistrer un programme, jusqu' à la il n'y a pas de problème sa re fonctionne.
Seulement en rallumant mon modem le 4ème bouton partant du bas clignote mais ne reste jamais fixe et quelques secondes plus tard sa fait comme si mon modem re démarre encore et encore avant de se bloquer a ce 4ème bouton qui clignote et ainsi de suite.
Malheureusement à cause de cela je n'ai plus d'accès a mon internet que ce soit par cable ou par wifi.
Pouvez vous m'aidez s'il vous plait.

Réponses

Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Céline,

Nous avons rencontré quelques perturbations hier soir dans la région de Tournai, ce qui peut expliquer pourquoi vous n’avez pas pu profiter pleinement de vos services. Pouvez-vous me dire si vous rencontrez toujours les mêmes désagréments ce matin ?

Bonne journée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Excellente nouvelle, @Céline-101113 :)

D'après les informations que j'ai à ma disposition, la panne qui impactait votre région est effectivement résolue :)

Bon weekend !
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs