1 Message

sam. 23 juin 2018 19:26

Probleme de connexion a mon réseau Wifi 2.4

Bonjour,
J'ai actuellement un probleme avec mon réseau j'explique:
j'ai un reseau 2.4 et un réseau 5.0 sur l'un de mes ordinateurs je n'arrive pas a me connecter au réseau 2.4 alors que mon ordinateur le voit , je suis uniquement connecter sur le 5.0 et sur mon autre ordinateur je sais me connecter au reseau 2.4
Quel est la solution pour regler ce soucis ?
Merci d'avance

Réponses

roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello
Oui , quel modem wifi possèdez vous ?
Je suppose que le problème vient de l’ordinateur et non du wifi 2.4 vu qu’il fonctionne avec d ‘ autres appareils
Un pilote a mettre à jour ou bien un problème de carte wifi certainement.
Il faudrait plus d’infos sur le pc , marque et modèle exact
type de carte wifi etc ,
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Shymairo,

Pourriez-vous, dans un premier temps, nous laisser votre numéro de client dans votre profil ? Ensuite, n’hésitez pas à répondre aux questions de roylion15 afin de pouvoir vous aider au mieux.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Si le réseau 5 Ghz fonctionne, c'est évidemment mieux du point de vue de la vitesse :wink:
Mais ce n'est toutefois pas logique.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM