Passer au contenu principal
D

Promeneur

 • 

2 Messages

sam. 28 juil. 2018 12:40

Problème de connexion internet ce samedi 28 juillet

Bonjour,

Je voudrais savoir si il y a des problèmes sur le réseau dans la région de liège (glain) car depuis hier fin de journée connexion très lente voir impossible alors que pas eu de problème jusqu'à présent.
J'ai déjà plusieurs fois coupé le modem ainsi que le reset mais toujours aucune amélioration.

Merci à vous dans l'attente d'une réponse et solution à mon problème.

Réponses

Solution acceptée

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour à tous,

En effet, il y a actuellement un souci au niveau de la connexion internet impactant plusieurs régions. Si les 4 lampes en bas du modem sont allumées (Power, DS, US, online) mais que vous n'avez pas internet, vous êtes impacté par cette panne. Si ce n'est pas le cas, je vous inviterai à créer un nouveau sujet pour que nous l'analysions.

Nos équipes techniques analysent actuellement la situation afin de trouver une solution aussi vite que possible. Je vous tiendrai au courant dès que j'aurai plus d'informations à vous communiquer.

Toutes nos excuses pour ce désagrément.

[update 15h45]

Le souci semble être réglé, pourriez-vous me le confirmer ?

Promeneur

 • 

2 Messages

il y a 2 ans

Idem ici, très lente ou rien depuis cette après-midi
region Braine-le-Château

Promeneur

 • 

27 Messages

il y a 2 ans

Pareil chez nous depuis environ 30 minutes (Baudour)...
Soucis suite aux orages de cette nuit où autre ?

Promeneur

 • 

2 Messages

il y a 2 ans

Bonjour.

Oui tout est revenu à la normal depuis une dizaine de minute.

Merci pour les informations.

Promeneur

 • 

2 Messages

il y a 2 ans

Ici ok depuis 16h
merci

Promeneur

 • 

7 Messages

il y a 2 ans

Bonjour

J'ai le même problème région Vielsalm.
Merci

Poser une question