Passer au contenu principal

Promeneur

 • 

36 Messages

dim. 29 juil. 2018 09:06

Problème de ligne mère suite PG

Bonjour,

Nous avons eu une PG ce mardi 24-07-2018 sur le module de retour (TX) depuis cette panne la connexion est lente, avec une seule porteuse de la vois retour accrocher et ce pareille pour tout le cartier, une vue d'ensemble acbis en est la preuve, et pour temps le call center veux envoyer un technicien chez moi allor que cest la ligne mere la cause du problème ! Je vais pas prendre un jour de conger pour qu on vienne me confirmer ce que je ces déjà et qu il faudra que je reprenne un jour de conger supplementaire pour attendre le technicien reseaux et de plus pendant ce temps la le problème sera toujours présent
Donc je me pause la question par ce manque de sérieux, es-que ci je ramené votre matériel courant de la semaine cela fera office de résiliation ?

Merci d'avance
VOO DUO TATTOO - TC7210 mode Bridge - Routeur: ASUS RT-AC87U - Netgear GS724Tv4 - ESXI >>> Veuillez excuser ma dyslexie-dysorthographie

Réponses

Solution acceptée

DDA

Expert

 • 

3K Messages

il y a 2 ans

Avez-vous déjà rebooté votre modem afin qu'il se resynchronise sur le réseau après la PG ?
Donc couper le courant durant +/- 30 sec et le rallumer.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

36 Messages

il y a 2 ans

Bien sur cela reviens un petit temps quand on fait sa mais qu elle que heure plus tard sa repard...


Cela regle le problaime mais sa tiens pas 2heurers avant de reperdre les autres
VOO DUO TATTOO - TC7210 mode Bridge - Routeur: ASUS RT-AC87U - Netgear GS724Tv4 - ESXI >>> Veuillez excuser ma dyslexie-dysorthographie
DDA

Expert

 • 

3K Messages

il y a 2 ans

Là vos signaux sont bons ... cela a tenu le coup après 3h ?

Si ce n'est déjà fait, mettez votre n° de client dans votre profil du forum ... les officiels pourront ainsi regarder à votre problème dès lundi :wink:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour AngelOfDeath,

Je viens de regarder chez vous et vos voisins, je vois en effet que les personnes qui n'ont pas encore redémarré leur modem ne sont pas correctement connectées.

Il est conseillé après des perturbations sur la ligne d'effectuer un petit redémarrage de rafraîchissement pour que le modem puisse relancer l'analyse du signal :relaxed:

Votre signal est stable depuis le redémarrage que vous avez effectué.

Avez-vous constaté quelque chose ?
42

Poser une question