Promeneur

 • 

4 Messages

sam. 3 sept. 2016 16:46

Probleme de NAT Strict sur Ps3 et Ps4

Bonjour,
je rencontre un problème de nat stric depuis mon retour de vacances il y a environ 2semaines sur mes consoles Ps3 et Ps4, je ne peux donc plus jouer avec mes amis ce qui n était pas le cas un mois plus tôt
j'ai un routeur derrière le modem voo et auparavant j'avais juste a redémarrer mon routeur et allumer la console voulue pour passer en nat ouvert ce qui ne fonctionne plus maintenant je me retrouves automatiquement en nat strict.
Après avoir trouvé sur ce forum divers conseils que j'ai testé comme l'ouverture des ports, faire une réservation d'adresse ip, passer en DMZ, desactiver l'Ipv6 l'upnp, réinitialiser les routeurs mais toujours sans succès les ports ne s ouvre pas.
J'ai aussi vu parler de (CGN) ce que je ne pense ne pas etre mon cas vu que mon adresse IP WAN commence par 85.201 par contre mon Adresse IP du modem câble commence bien par 10 je ne sais pas si ca avoir avec le CGN?
Aujourd'hui je ne peux plus jouer avec mes amis tant que le problème n'est pas résolu :(
Que puis je essayer d'autre?
Le problème peut il venir de chez voo?

Merci a vous d'avance

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Vous pourriez voir de placer votre second routeur en mode bridge alors si c'est possible ... Donc si le mode est prévu c'est le mode point d'accès / switch ... Donc avec DHCP et NAT désactivés ... Dans ce cas vos réglages de ports et uPNP doivent être réalisés sur le routeur voo
Autre solution placer l'ip de votre routeur perso en dmz dans le routeur Voo et faire vos redirections et activer uPNP dans Le router perso...
Mais bon ce n'est déjà pas forcément évident avec 1 routeur alors avec 2 c'est du bricolage ... Je ne peux que vous conseiller la meilleure solution pour le jeu c'est le modem Voo en bridge et utiliser un vrai routeur du commerce ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Hello
Vous êtes en mode bridge avec le modem Voo ou pas ?
Parce que vous dites avoir un autre routeur supplémentaire ... Si vous avez bien une IP publique je ne vois pas que le problème soit chez Voo mais plutôt sur votre réseau comme 2 routeurs en cascade donc double Nat peut être ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 4 ans

Non mon modem voo n est pas en bridge et ne l'a jamais été ce qui n’empêchai pas que ça fonctionne pendant des années et ca ne m'arrange pas de le passer en bridge vu que mon père utilise son pc par le modem voo au rez de chaussée et moi par mon routeur au 1er étage donc voila je ne sais plus trop quoi faire
N'y aurait il pas d'autre solutions?

Promeneur

 • 

4 Messages

il y a 4 ans

j' ai finalement passer le modem voo en bridge et ai remarquer qu on pouvait se connecté au wifi de celui ci donc je pense laisser ca comme ca vu que mon problème de nat est réglé.

Un grand merci pour vos conseils
roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Non car vous devez désactiver absolument le wifi en bridge sous peine d'avoir d'autres souci de déconnexion ... En bridge UN SEUL appareil peut être connecté au modem à la fois c'est votre routeur personnel ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 4 ans

J'ai en effet remarqué que je pouvais juste connecté mon iphone sur le wifif du bridgeet non un pc.
Mon problème est de nouveau la vu que je ne peux pas rester en bridge car nous somme 2 a utiliser la connexion au rez de chaussé et 1er étage.
Après ça j ai essayé de brancher directement le câble qui vient du modem voo a une consoles et la ben toujours pareil nat stric même en ouvrant les port , attribution d'ip, dmz ... (j'ai testé avec les 2 consoles) j'ai aussi essayé de changer de câble mais rien n 'a changé.
Ayant tout essayé j ai téléphoné au service technique qui m on envoyé un technicien hier et même lui n a pas réussi a régler le problème me disant que si ça allait avant et plus maintenant c est surement du a la configuration du réseau Internet voo
Donc voila je reviens une dernière fois vers vous en espérant avoir une réponse d'un expert voo pour régler mon problème qui dure maintenant depuis presque un mois.
Sinon je serais contraint de changer de fournisseur internet
roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Si ça fonctionne en bridge avec vos consoles ... Ce n'est pas un soucis du réseau Voo mais le routeur Voo qui foire tout simplement ....
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO