Passer au contenu principal
D

lun. 1 mars 2021 19:00

Problème réseaux non résolu depuis 4 mois

Cela fait maintenant depuis fin octobre 2020 qu'un problème réseaux a été détecté par un technicien (Charneux - Herve) . Problème: perte considérable de la bande passante DS allant parfois en dessous du Mb/s ... Pas très pratique en période de télétravail obligatoire d'après les premiers suivi avec le call center un cable serait en cause et doit être remplacé. Nombreux mails ont été envoyé et laisser sans réponse au suivi de se dossier et quand je téléphone toujours la même réponse ou presque..."nous sommes en attente d'un camion élévateur" , "il faut attendre la fin de la période hivernale car les soles sont dure" ou alors la réponse ultime... "Il faut attendre monsieur" .

Quand me donnera t on enfin un suivi correct a ce dossier et une réparation définitive. Je trouve affligeant a l'heure du numérique d'avoir encore un service aussi exécrable que celui que mon voisin et moi même subissons...

Réponses

5 Messages

il y a un mois

Bonjour @DaveB,

Navré d'apprendre votre situation.

Dans le cas de ce forum, je ne serais pas plus vous aider car comme vous le dites un dossier est déjà en cours.

Malgré la période hivernale et le fait que nous sortons doucement de nombreux confinements, je comprends que les délais d'attente peuvent vous sembler longs.

Volontairement,

Ryan

roylion15

Top Expert

 • 

22K Messages

il y a un mois

@ryry_prevedel 

Je vous rappelle que le SPAM est interdit sur le forum ! 
plusieurs messages sans intérêt sur divers sujets et ce en peu de temps, c’est du spam. 

Merci de respecter la charte du forum svp. 

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

3 Messages

il y a un mois

Bonjour,

Étant inscrit seulement hier, le message  laissé sur le forum venant de ma part n'a été envoyé qu'une seule fois et je ne traite qu'un seule sujet (pour le moment). Sauf mauvaise manipulation de ma part...

roylion15

Top Expert

 • 

22K Messages

il y a un mois

C’est pour cela que le message en question est du spam ...pas le votre mais celui de @ryry_prevedel 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

3 Messages

il y a un mois

@roylion15 Autant pour moi je n'avais pas fait attention au tag de votre message précédent...

Justin

Officiel VOO

 • 

1.5K Messages

il y a un mois

Bonjour @Baras ,

 

Pour information, notre équipe d'officiels sur Le Forum est la même que sur les réseaux sociaux.

Je vois que vous avez eu des contacts avec Antoine et Lionel sur ceux-ci ces derniers jours.

Je vous inviterai à continuer la discussion avec eux pour éviter d'éparpiller les informations.

42