Passer au contenu principal
Profil de Clairdragge

sam. 13 févr. 2021 15:23

Réseau VOO défectueux

Bonjour,

Je vous écris car je suis désespéré et furieux.

Voilà un an et demi que je demande qu'on règle le problème récurant d'internet chez moi et que VOO envoie de façon sporadique des « bras cassés » pour ne jamais régler le problème.

Mes interlocuteurs VOO essaient systématiquement de rejeter la faute sur une mauvaise utilisation de la part de notre société ou le routeur, ou les ondes, ou les conditions climatiques, et même le COVID (ce n'est pas une blague)... et non sur le réseau VOO.

Alors qu'il est avéré que c'est le réseau (dans la rue) qui a un problème. Il suffit de vérifier pour le voir.

On m'a conseillé de déposer une plainte au siège social à Ans pour évoquer l'incompétence technique et le laxisme avec lesquels on me traite au téléphone et lors des visites des « techniciens ».

Chronologiquement, pour ne pas vous écrire un livre sur mes déboires avec VOO, je vais simplement remonter jusqu'au mois de juillet 2020 avec quelques anecdotes.

Suite aux problèmes signalés maintes fois de micro-coupures (qui remontent à plus d'un an), les pertes de signal et les baisses de débit sur mon réseau, vous m'avez offert un rabais de facture minable. Cette opération visait à me calmer tout en ne réglant pas le problème de réseau VOO définitivement. Des techniciens devaient venir régler les problèmes de réseau au mois de juillet.

Et comme ça n'a pas été fait, lorsque je suis rentré de l'étranger en septembre, j'ai baissé les bras de nouveau, en espérant que je pourrais me faire une raison.

Ensuite pour gagner de la place sur votre réseau, sans m'en avertir, vous avez basculé mon adresse en « privé » plutôt qu'en « public », ce qui a eu pour effet de couper tous mes périphériques Canon..

Il a fallu à Canon Belgique un certain temps pour comprendre que le problème venait de chez VOO et pas de chez Canon... Cette fois-là, il aura encore fallu que je me « batte » avec un de vos employé au téléphone pour obtenir qu'on remette mon adresse en « public » pour faire re-fonctionner mon réseau privé.

Lorsque vos techniciens sont venus le 28 décembre à deux, ça a dépassé toutes mes incompréhensions !!

Alors que vous me demandiez de faire attention aux mesures de sécurité contre le Covid, j'ai tout de même accepté que deux personnes rentrent chez moi.

Celui qui ne servait strictement à rien et qui regardait l'autre démonter mes connexions pour la énième fois m'a demandé d'utiliser les toilettes ??? pour aller déféquer (je m'en suis rendu compte après leur départ)..

Ils n'ont absolument rien réglé cette fois-là encore,. Après avoir encore essayé d'incriminer mon routeur, celui qui « travaillait » à simplement dit qu'il allait augmenter le signal à la boîte externe en façade. Et que le modem Technicolor et l'ampli chez moi finalement n'étaient pas en cause... ampli et modem qu'on avait déjà précédemment changé.. croyant améliorer les choses.

Actuellement, j'ai toujours un débit pitoyable, m'empêchant de travailler avec mes serveurs situés sur le réseau internet externe (aux USA). J'ai des moyennes allant de 10 à 30Mbps alors que vous m'avez vendu du 125 !! Parfois, un miracle me fait monter à 120Mbps.. mais c'est toujours de très courte durée.

Je suis photographe et un gros consommateur de data..dès lors, je ne peux pas travailler, je ne peux pas traiter mes images. La seule solution qui m'a été proposée est de passer à un abonnement de 400Mb/s pour avoir un meilleur niveau ? Je me fous d'acheter vos 400Mbps pour avoir ce que je réclame, à savoir mes 125Mbps.. et ainsi payer encore plus cher pour un service de qualité minable. Ce serait le comble de devoir acheter à prix d'or 400Mbps pour avoir ce que je réclame de droit à savoir mes 125Mbps.

Je ne sais plus quoi faire avec VOO.

Les employés au téléphone et le dernier technicien (venu ce jeudi 11 février et très compétant au demeurant) constatent que le réseau de ma rue a un problème, mais comme apparemment je suis le seul à réclamer et que je ne suis pas influant auprès de votre société, on me nie et me néglige complètement.

Hier encore, lorsque j'ai téléphoné, on m'a dit qu'un technicien réseau allait venir réparer le réseau.. Ne voyant aucun changement aujourd'hui, j'ai de nouveau téléphoné et mon interlocuteur m'a dit tout l'inverse de celui d'hier, à savoir : les techniciens réseau ne travaillent pas le samedi !

Je ne sais plus qui croire, je ne sais plus qui contacter.. C'est devenu l'enfer pour moi, un enfer que je paie avec une domiciliation tous les mois sans broncher !

Le préjudice de mes heures passées à essayer de réparer les fichiers que j'essaie d'uploader sur le serveur étranger, les contrôles des dossiers à moitié copiés, les ratages, les fichiers corrompus à cause des coupures, des variations de débit est inestimable.. tout mon travail dépend de votre réseau. Je passe des heures à essayer de sauvegarder mes archives, à les modifier.. à cause de vous ! Je dois tout vérifier manuellement. Ce sont des dizaines de milliers d'images (rien que cette semaine, j'en ai encore fait 2.500 et je ne parviens pas à les mettre sur le serveur externe.

Et lorsque je veux les montrer aux clients, la liaison avec mon serveur se coupe parce qu'elle est complètement instable... et j'ai l'air d'un parfait idiot devant mes clients.. Qu'est ce que je dois faire pour remédier à ça ?

Tout le monde s'en fout chez VOO.. Que dois-je faire ?

A qui dois-je m'adresser pour être entendu ... 1 an et demi que ça dure.. que dois-je faire ? J'en ai marre !

Jean-Yves

Jean-Yves (JJ)

Réponses

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Hello

Tout d'abord, on peut essayer d'analyser la situation actuelle vu que les officiels ne sont pas présents le dimanche.

Pourriez vous redonner une précision sur votre localisation /CP ?

Postez vos niveaux de signal du modem.

merci.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

83 Messages

Bonjour, je suis à Liège centre. 

Bon dimanche !

Jean-Yves (JJ)

Promeneur

 • 

83 Messages

il y a 2 mois

voilà

Jean-Yves (JJ)

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Hello

vos niveaux ne sont pas "parfaits", je dirais assez bons et dans les tolérances mais cela n'explique en rien la vitesse obtenue sur votre speedtest et les déconnexions.

Je pense que si vous avez eu des techniciens, votre installation n'est pas en cause et que cela vient du réseau de votre quartier /rue. C'est en mode câblé en direct sur le modem VOO ces tests ou en wifi, pas de routeur ou autres composants réseau dans le circuit ?

Ce n'est pas un souci général vu que chez moi tout roule

Speedtest by Ookla - Orange server

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Gerinald

Citoyen d'honneur

 • 

8.2K Messages

il y a 2 mois

Hello,

Liège centre !!!

Heu, c'est pas là que Proximus à placer sa fibre sur façade ... ?

Si oui, n'aurais t'ils pas bouger les lignes de VOO ?

@roylion15 pense tu que cela soit plausible ?

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement Duo Max – Décodeur Evasion et modem Technicolor

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Oui ils ont l'autorisation de suivre les câbles électriques comme VOO avec leurs fibres pour aller plus vite dans le déploiement, mais aussi ce n'est pas fait comme çà partout à Liège...

On a déjà vu que PXS en tirant leurs fibres déconnecte ou abimerait un câble d'un ou plusieurs clients VOO par mégarde, mais au vu de son signal, ce n'est probablement pas çà.

Moi je suis réservé sur le diagnostic, car soit c'est le réseau domestique du client qui a un souci car les tests, on ne sait pas comment ils ont été effectués ou bien c'est un souci de ligne VOO extérieure à chez lui.

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Gerinald

Citoyen d'honneur

 • 

8.2K Messages

@roylion15

OK, on peut donc écarté ce problème ... pour autant qu'il ne se trouve pas dans la section ou Proximus a déployé sa fibre, il n'a pas spécifié le quartier :)

C'était juste une piste, vu que on parle de Liège centre ;)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement Duo Max – Décodeur Evasion et modem Technicolor

roylion15

Top Expert

 • 

22K Messages

Liège-centre, il y a du souterrain et de l'aérien pour PXS, çà peut varier d'un endroit à l'autre. Je n'ai malheureusement pas les plans de PXS pour savoir si telle rue çà passe en façade ou en souterrain.

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
mikL

Top Expert

 • 

3.4K Messages

il y a 2 mois

je pencherais plus pour le TRAM

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

22K Messages

Peut être bien aussi... là il y a plus de chance d'abîmer des fibres ou câbles VOO

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Gerinald

Citoyen d'honneur

 • 

8.2K Messages

il y a 2 mois

Hello,

Ce qu'il faudrait savoir, c'est ou se trouve son habitation ... pas besoin de spécifier le numéro, mais déjà la rue, voir le quartier, voir proximité, sans que Clairdragge ne situe avec exactitude son habitation.

Rien que cela pourrai déjà mettre en ou hors cause nos suggestions

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement Duo Max – Décodeur Evasion et modem Technicolor

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Déjà en sachant que ses problèmes ne sont pas récents et durent depuis longtemps, je ne comprends pas comment ce n'est pas encore résolu et surtout que les techniciens disent que çà vient du réseau (apparemment).

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

83 Messages

J'habite rue de Fexhe à 4000 Liège

Nos câbles sont aériens dans la rue, la boîte sur la façade est à trois maison de la mienne et ça commence à VRAIMENT poser un problème pour mon travail depuis un peu plus d'un an : 

au début, j'ai constaté des pertes de chaînes télé (signal trop faible sur les Voobox), l'Evasion qui signale une perte de réseau, l'alarme de la maison qui donne des rapports journaliers (entre 10 & 20) de micro-coupure internet... et des erreurs dans mes sauvegardes sur les serveurs du cloud.

Après avoir successivement changé le modem, l'ampli, de nouveau le modem (ils font une collection)... durant les interventions en 2019 @ 2020... 

au mois de juillet de 2020, VOO déclarait fièrement que c'était un problème de réseau ! EUREKA !!!!!!

Voici d'ailleurs la réponse du mois de juillet.. (voir fichier joint)

Mais le problème n'a pas été réglé pour la cause. Je dirais même que c'est devenu pire.

Jean-Yves (JJ)

Promeneur

 • 

83 Messages

il y a 2 mois

Je ne suis pas de mauvaise foi, je constate que lorsque tout fonctionne, on peut dire que c'est un bon service que celui de VOO... jusqu'au jour où ça tombe en panne. 

Ce jour-là, la galère commence !!

Jean-Yves (JJ)

Promeneur

 • 

83 Messages

Suite à l'intervention du mois de juillet, comme je devais partir à l'étranger, j'ai coupé l'alarme qui devenait folle, jusqu'à la fin de septembre à mon retour.

Au mois d'octobre, les circonstances dues à la pandémie ont fait que j'ai franchement dû me pencher sur d'autres problèmes... et il faut dire que j'en avais raz le bol des fausses promesses de réparation. Alors j'ai fait les sauvegardes de mes photos en interne en attendant des jours meilleurs.

La suite, vous la connaissez.. jusqu'au 28 décembre.. et puis cette semaine...

Rendez-vous au prochain épisode !

Jean-Yves (JJ)

Promeneur

 • 

83 Messages

En fait, j'ai pris un abonnement Mobilus Unlimited Premium 5G pour pouvoir travailler... 

C'est tout de même pathétique !

Jean-Yves (JJ)

XENA

Top Expert

 • 

12K Messages

ce sms n'est peut-être même pas lié à votre problème mais plutôt à un autre soucis sur le réseau

ca m'est arrivé aussi de recevoir ce message lorsque j'attendais un dépannage

vous ne devez absolument pas vous focaliser sur ce genre de chose

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

83 Messages

C'était parfaitement lié car les techniciens réseaux sont intervenus à la demande du technicien qui était préalablement passé à mon domicile durant le mois de juillet.. (comme je l'ai mentionné plus haut)

Jean-Yves (JJ)

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

C’est fort symétrique comme connexion... 😉 pffff ! 

sonnez éventuellement au service car les officiels ne sont pas vraiment présents apparemment et vous risquez d’attendre plusieurs jours pour une réponse qui va passer de toute façon par un dépannage chez vous . 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

83 Messages

Merci beaucoup roylion, je vais suivre votre conseil et téléphoner demain.

Je suis allé ce matin déposer une lettre dans la boîte rue Jean Jaures à Ans. Une lettre au service "réclamation" pour me plaindre en expliquant mes problèmes... comme ça m'a été conseillé.

Encore merci pour vos messages.. grâce à eux, j'ai l'impression qu'il y a un survivant qui m'écoute un peu ! 

Bonne soirée.. je ne manquerai pas de vous donner de mes nouvelles.. si les choses évoluent.

JJ 

Jean-Yves (JJ)

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Pas de souci, je comprends que c’est vraiment pas marrant d’avoir des problèmes pareils ! 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

83 Messages

Bonjour roylion :-)

J'ai téléphoné ce matin et nous avons pu constater ensemble que le problème semble résolu. Un technicien réseau a réparé la panne vers 8h40.

Le service commercial me contactera suite à ma plainte.

Je viens de faire un speedtest en wifi et j'ai récupéré mes niveaux !

Je vous remercie pour votre sollicitude et vous souhaite un joyeux mardi gras !

Jean-Yves

 

Jean-Yves (JJ)

Antoine L

Officiel VOO

 • 

3.1K Messages

il y a 2 mois

Bonjour,

 

Attention, votre adresse IP est visible sur les captures d'écran. N'hésitez pas à la cacher ou à supprimer les captures.

 

Si un souci persiste, n'hésitez pas également à indiquer votre numéro de client dans votre profil, mais au vu de vos derniers messages, le souci semble résolu :)

roylion15

Top Expert

 • 

22K Messages

il y a 2 mois

Pour l' IP il faut utiliser le lien de partage ookla , elle est automatiquement masquée...

Speedtest by Ookla - The Global Broadband Speed Test

ou le lien image :

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung QE75Q950 + 65JS9500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

83 Messages

il y a 2 mois

Merci pour les infos ! J'ai enlevé les speedtest.

J'espère que c'est passager, mais j'ai de nouveaux des débits de m...

Jean-Yves (JJ)

Promeneur

 • 

83 Messages

il y a 2 mois

HELP !!!

Jean-Yves (JJ)