marvin

Apprenti

 • 

79 Messages

jeu. 20 oct. 2016 22:44

Speedtest : connexion instable et perte de Mbps entre 20h et 23h

Bonsoir , j'aurais une petite question .

Lorsque j'effectue un speedtest parfois au soir ( entre 20h et 23h) , mon speedtest est très mauvais avec une instabilité dans la courbe du test , une perte de Méga qui peut varier entre 30 et 50 méga .

Est ce que voo ou certaines lignes ont des soucis en ce moment ?

ps : j'ai un pack trio avec 125mg .

ps² : apres minuit , mon speetest redevient normal et j'ai à nouveau une courbe parfaite avec 125 mg .
Marvin

Réponses

Promeneur

 • 

6 Messages

il y a 4 ans

Bonjour,

j'ai le même soucis que marvin, et j'ai ce soucis (enfin je pense :-) depuis que je suis passé d'une IP privée en IP publique (CGN).

Je vous mets en print screen mon speedtest en câblé d'hier à 22h et d'aujourd'hui à 9h (la différence est flagrante :-)

26/10/2016 à 22h :

Procédure de démarrage
Procédure Etat Commentaire
Acquisition du canal descendant Connecté
Etat de la connexion OK Opérationnel
Démarrage OK Opérationnel
Fichier de configuration OK
Sécurité Activé BPI+

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 12 6952000 4.1 dBmV 39.5 dB
2 Connecté QAM256 9 6952000 3.9 dBmV 39.7 dB
3 Connecté QAM256 10 6952000 4.2 dBmV 39.5 dB
4 Connecté QAM256 11 6952000 3.9 dBmV 39.4 dB
5 Connecté QAM256 13 6952000 1.8 dBmV 38.0 dB
6 Connecté QAM256 14 6952000 1.5 dBmV 37.8 dB
7 Connecté QAM256 15 6952000 0.8 dBmV 37.9 dB
8 Connecté QAM256 16 6952000 0.0 dBmV 37.6 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 8 2560 Ksym/sec 41.1 dBmV
2 Connecté QAM32 5 5120 Ksym/sec 41.3 dBmV
3 Connecté QAM32 6 5120 Ksym/sec 42.8 dBmV
4 Connecté QAM32 7 5120 Ksym/sec 42.8 dBmV

27/10/2016 à 9h:

Procédure de démarrage
Procédure Etat Commentaire
Acquisition du canal descendant Connecté
Etat de la connexion OK Opérationnel
Démarrage OK Opérationnel
Fichier de configuration OK
Sécurité Activé BPI+

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 12 6952000 3.9 dBmV 39.5 dB
2 Connecté QAM256 9 6952000 3.8 dBmV 39.6 dB
3 Connecté QAM256 10 6952000 4.0 dBmV 39.5 dB
4 Connecté QAM256 11 6952000 3.7 dBmV 39.5 dB
5 Connecté QAM256 13 6952000 1.7 dBmV 37.9 dB
6 Connecté QAM256 14 6952000 1.3 dBmV 37.9 dB
7 Connecté QAM256 15 6952000 0.7 dBmV 37.8 dB
8 Connecté QAM256 16 6952000 -0.1 dBmV 37.5 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 8 2560 Ksym/sec 41.1 dBmV
2 Connecté QAM32 5 5120 Ksym/sec 41.8 dBmV
3 Connecté QAM16 6 5120 Ksym/sec 42.0 dBmV
4 Connecté QAM32 7 5120 Ksym/sec 42.8 dBmV

Pouvez-vous m'aider svp ?

Merci d'avance.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour rosolch,

Merci pour les informations complètes que vous avez fournies.

Je me renseigne auprès du service concerné et leur transmets votre demande. Un de nos collaborateurs reviendra rapidement vers vous pour traiter précisément votre situation.

à bientôt :)
marvin

Apprenti

 • 

79 Messages

il y a 4 ans

Bonjour marvin,

La situation n'est pas une saturation, elle n'est pas déterminée et déclarée comme telle par le département concerné.

Je transmets votre demande au service en charge. Un de nos collaborateurs va rapidement prendre contact avec vous afin de traiter votre demande rapidement.

Bonne soirée :)


PS : Merci et bravo à tous les intervenants pour les analyses de la situation de marvin !



Bonsoir , je n'ai toujours pas reçu l"appel de l'un de vos collaborateur , cela va faire plus de 3 jours .

Est ce que je dois encore attendre ou est ce que je dois telephoner au service voo technique ?
Marvin
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour,

@marvin : Je vois dans votre dossier qu'un dépannage a été planifié par le service concerné. Toutes nos excuses pour le délais d'attente.

@rosolch : votre Wi-Fi a été configuré. Un de nos collaborateurs vous a laissé un message vocal et vous a envoyé un mail.

N'hésitez pas à nous tenir informés de la situation !

Promeneur

 • 

6 Messages

il y a 4 ans

Bonjour @Louana,

Effectivement, un technicien m'a laissé un message vocal m'annonçant qu'il avait effectué des modifications sur mon Wi-Fi. Je l'en remercie mais comme écrit ci-dessus, mon soucis se passe en câblé....Savez-vous me dire ce qui a été modifié pour mon Wi-Fi?

Ensuite, j'ai tout de suite sonné au support après avoir entendu le message, et j'ai eu une personne qui m'a conseillé d'appeler entre 20h et 21h30 (au moment des lenteurs) ==> ce que j'ai fait. Je fais un test avec le technicien et j'arrive à un résultat de 6Mbps en download aux alentours de 20h30 (voir print screen). Résultat : On voulait m'envoyer un technicien VOO, j'ai expliqué à la personne du support que plusieurs techniciens étaient déjà passés chez moi mais qu'ils n'avaient rien trouvé, que tout était ok à chaque fois (jusqu'à ce que qqn me passe d'IP Publique en IP Privée, enfin c'est ce que je suppose).

J'ai refusé le rendez-vous avec le technicien vous mais j'ai demandé au technicien de me repasser en IP Privée pour faire des tests ==> 30 minutes après le redémarrage de mon routeur, le résultat était là ==> 55 Mbps en download (au lieu de 6 Mbps lorsque j'étais en IP publique) et 1h après ==> j'obtiens à nouveau 100 Mbps (voir print screen).

Le soucis c'est que je souhaite avoir une IP publique.

Une solution à me proposer ?

PS : Petit rappel pour savoir ce qui a été modifié sur mon Wi-Fi par le technicien VOO svp :-)

Merci d'avance.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour rosolch,

Je viens de prendre contact avec un de nos collaborateurs du service concerné afin de lui demander le détail de la manipulation qu'il a effectuée suite à votre demande.
Je reviens vers vous avec plus d'informations.

Concernant votre adresse IP, si je comprends bien votre demande, vous obtenez des résultats optimaux en IP privée mais vous souhaitez repasser en IP publique ?

Merci d'avance pour votre patience et pour les informations supplémentaires,
à bientôt :)
roylion15

Top Expert

 • 

16K Messages

il y a 4 ans

Ses speedtests sont bons en IP privée mais pas en IP publique ... Je suppose qu'il veut que ça fonctionne aussi bien en publique vu qu'en IP privée plein de choses comme l'ouverture des ports les VPN etc...ne fonctionnent pas !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 4 ans

Interpellant... Soucis de routage sur le réseau VOO ?

Promeneur

 • 

6 Messages

il y a 4 ans

Bonjour @Louana,

Je vous remercie pour votre retour.

Vous me confirmez donc qu'il y a un soucis au niveau du réseau de VOO qui provoque ces instabilités au niveau de ma connexion internet entre 20h et 23h ?

Merci d'avance.
marvin

Apprenti

 • 

79 Messages

il y a 4 ans

Région de Mons ?

Un technicien est venu pour regler le soucis , il a changé la box + reglé le signal mais j'ai toujours une instabilité au soir certe moins qu'avant mais toujours cette instabilité qui me fait avoir 50 mb sur les 125 disponible .

Est ce que les interventions vont se faire dans la région de mons ?
Marvin

Promeneur

 • 

6 Messages

il y a 4 ans

Hello @marvin,
Ne serais-tu pas passé en IP privée par hasard ?

Promeneur

 • 

6 Messages

il y a 4 ans

Hello tout le monde,

Je me suis trompé, même en IP Privée j'ai des lenteurs en soirée :-\
J'ai créé un programme qui toutes les 15min ouvre une page web, effectue un speedtest et fait une capture d'écran.
Je l'ai exécuté hier soir à 19h30 jusqu'à auj 8h et résultats :

Avant 20h ==> tout est ok
Entre 20h et 23h ==> speedtests catastrophiques
après 23h ==> tout est ok

Pouvez-vous donc me confirmez qu'il y a un soucis au niveau du réseau de VOO qui provoque ces instabilités au niveau de ma connexion internet entre 20h et 23h ?

Merci d'avance.

Christophe.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour à vous,

@rosolch : Je vous confirme bien la présence de lenteurs et la planification de travaux sur le réseau VOO dans le but de stabiliser la connexion. Je ne peux cependant pas encore vous informer sur le moment prévu ni sur la durée des interventions.

@marvin: l'instabilité de votre connexion le soir est normale. Lorsque beaucoup de clients utilisent simultanément leur connexion Internet, notamment en soirée, il se peut que la connexion internet ralentisse. Une saturation vous aurait donné des résultats bien moins bons que ceux que vous avez transmis. Les interventions que j'ai évoquées s'appliquent à la situation de rosolch.

Bonne journée ! :)

Promeneur

 • 

6 Messages

il y a 4 ans

Bonjour @Louana,

Pensez-vous que ce sera dans les 6 mois à venir ?

Bien à vous,

Christophe.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Je ne peux pas encore vous confirmer le moment prévu ni la durée des interventions.

Vous serez, bien entendu, tenu informé de la situation.

Bonne journée, rosolch !